NuevoCitroenC5Aircross.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Fallo al arrancar

+2
Ostruka
rafaeljo
6 participantes

Ir abajo

Fallo al arrancar Empty Fallo al arrancar

Mensaje  rafaeljo 3/10/2019, 11:26

Estoy notando, con 6000 kms, que a veces al apretar botón de arranque con embrague no arranca. Tengo que darle otra vez al botón.
Saludos

rafaeljo
Forer@ nuev@
Forer@ nuev@

Motor : diesel 130
Versión : shine
Color : rojo
¿Ya lo tienes? : si
Localización : alicante
Mensajes : 31
Fecha de inscripción : 13/05/2019

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje  rafaeljo 27/12/2019, 21:18

Hay software ya para los de gasolina para arreglar el fallo del arranque. Para los diésel estoy a la espera, en quince días.

rafaeljo
Forer@ nuev@
Forer@ nuev@

Motor : diesel 130
Versión : shine
Color : rojo
¿Ya lo tienes? : si
Localización : alicante
Mensajes : 31
Fecha de inscripción : 13/05/2019

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje  rafaeljo 27/1/2020, 11:40

Fallo arreglado con actualización en un diesel.

rafaeljo
Forer@ nuev@
Forer@ nuev@

Motor : diesel 130
Versión : shine
Color : rojo
¿Ya lo tienes? : si
Localización : alicante
Mensajes : 31
Fecha de inscripción : 13/05/2019

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje  Gorkamol 27/1/2020, 16:12

rafaeljo escribió:Fallo arreglado con actualización en un diesel.

Menos mal que van solucionando los problemas. [Tienes que estar registrado y conectado para ver esa imagen]
Gorkamol
Gorkamol
Forer@ Master
Forer@ Master

Motor : PureTech 180 CV EAT8
Versión : SHINE Ambiente Confort HYPE BROWN + Techo Panorámico + Pack Assist 360º + Rueda galleta + ConnectedCAM
Color : Blanco Nacarado
¿Ya lo tienes? : Si, ya 6.000 km y DISFRUTANDO, vaya maquinón
Localización : Barcelona
Mensajes : 577
Fecha de inscripción : 28/09/2019
Edad : 62

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje  rafaeljo 28/1/2020, 13:21

Sigue dando fallos. Me toca dejarlo otra vez para revisar partes electrónicas del coche.

rafaeljo
Forer@ nuev@
Forer@ nuev@

Motor : diesel 130
Versión : shine
Color : rojo
¿Ya lo tienes? : si
Localización : alicante
Mensajes : 31
Fecha de inscripción : 13/05/2019

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje  Gorkamol 28/1/2020, 20:27

rafaeljo escribió:Sigue dando fallos. Me toca dejarlo otra vez para revisar partes electrónicas del coche.

Vaya, otra vez no, haber si te lo solucionan.

Saludos.
Gorkamol
Gorkamol
Forer@ Master
Forer@ Master

Motor : PureTech 180 CV EAT8
Versión : SHINE Ambiente Confort HYPE BROWN + Techo Panorámico + Pack Assist 360º + Rueda galleta + ConnectedCAM
Color : Blanco Nacarado
¿Ya lo tienes? : Si, ya 6.000 km y DISFRUTANDO, vaya maquinón
Localización : Barcelona
Mensajes : 577
Fecha de inscripción : 28/09/2019
Edad : 62

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje  LUIGI-RC 28/1/2020, 22:01

rafaeljo escribió:Estoy notando, con 6000 kms, que a veces al apretar botón de arranque con embrague no arranca. Tengo que darle otra vez al botón.
Saludos
Buenas noches!!
Igual que a mí con 3500km desde hace alguna semana. No me sucede siempre, solo puntualmente. Cuando pasa suelto botón, vuelvo a pisar embrague y presionar, arrancando sin problema.
De momento no me preocupa, pero en observación, como si fuera un paciente.
Saludos
LUIGI-RC
LUIGI-RC
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 130 S&S 6v €6.2
Versión : SHINE
Color : Gris Platino Black Top
¿Ya lo tienes? : Siiiiiiii.
Localización : Bilbao
Mensajes : 131
Fecha de inscripción : 23/08/2019

A rafaeljo le gusta esta publicaciòn

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje  MIGUELONPRA 12/12/2020, 02:44

Refloto el tema para comentar que yendo a sacar el coche del garaje, en frío, me ha sido imposible arrancarlo. Hace el tipico sonido de intentar arrancar pero como si no tuviera combustible y por más que lo intenté acabé llamando a citroen asistencia.

Fue llegar la grúa y sin hacer nada arrancar a la primera.

EAT8 180 diesel con 17.000 kms, no ha cumplido el año aún.

Qué raro...
MIGUELONPRA
MIGUELONPRA
Forer@ Habitual
Forer@ Habitual

Motor : Blue HDI automático
Versión : Shine 180 cv
Color : Blanco nacarado, techo negro, 360º
¿Ya lo tienes? : Síiiiii
Localización : Galicia
Mensajes : 87
Fecha de inscripción : 30/11/2019

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje  rafaeljo 12/12/2020, 16:29

Con 25000 estoy pendiente de dejarlo otra vez. Menos mal que a la segunda no falla

rafaeljo
Forer@ nuev@
Forer@ nuev@

Motor : diesel 130
Versión : shine
Color : rojo
¿Ya lo tienes? : si
Localización : alicante
Mensajes : 31
Fecha de inscripción : 13/05/2019

Volver arriba Ir abajo

Fallo al arrancar Empty fallo al arrancar

Mensaje  rafaeljo 10/4/2021, 13:20

Despues de 29000 Kms. el coche sigue dando fallos al arrancar. Ahora estoy probando poner el contacto antes y después arrancarlo para ver si falla. En citroen ya me lo han visto varias veces, con revisiones, y no dan con el problema.
El coche siempre arranca a la segunda, y me da que es porque está con el contacto ya puesto.

rafaeljo
Forer@ nuev@
Forer@ nuev@

Motor : diesel 130
Versión : shine
Color : rojo
¿Ya lo tienes? : si
Localización : alicante
Mensajes : 31
Fecha de inscripción : 13/05/2019

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje  rafaeljo 19/4/2021, 10:55

Estoy comprobando que con el contacto puesto el coche siempre arranca a la primera. Lo comentaré a ver si les da una pista.

rafaeljo
Forer@ nuev@
Forer@ nuev@

Motor : diesel 130
Versión : shine
Color : rojo
¿Ya lo tienes? : si
Localización : alicante
Mensajes : 31
Fecha de inscripción : 13/05/2019

Volver arriba Ir abajo

Fallo al arrancar Empty Sigue igual

Mensaje  rafaeljo 11/6/2021, 11:27

Me sigue dando problemas, a veces, al arrancar. Con el contacto puesto nunca. 
Este mes se los voy a dejar otra vez y de paso revisión segundo año.

rafaeljo
Forer@ nuev@
Forer@ nuev@

Motor : diesel 130
Versión : shine
Color : rojo
¿Ya lo tienes? : si
Localización : alicante
Mensajes : 31
Fecha de inscripción : 13/05/2019

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.