NuevoCitroenC5Aircross.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problemas al conectar a Android Auto.

+8
Milio
Luisfelipe44
MIGUELONPRA
Jagule
Ostruka
Juangonz
theremon
juan antonio
12 participantes

Página 2 de 2. Precedente  1, 2

Ir abajo

auto - Problemas al conectar a Android Auto. - Página 2 Empty Re: Problemas al conectar a Android Auto.

Mensaje  Álvaro 29/9/2020, 00:56

Buenas noches,

Me he presentado hace unos minutos, pero lo hago de nuevo, y de paso, os expongo mi situación. Me compré un C5 aircross el año pasado (con el que estoy encantado) pero al cambiar de teléfono, he dejado de usar el Android auto. El motivo es que al conectar el USB (2 claves nuevos recién comprados) el dispositivo se vuelve loco, saliendo a ráfagas la ventana de selección de transferencia de datos. Es parpadeo continuo y no sé puede hacer nada. Esos 2 cables, los he utilizado para otras cosas y can perfectamente (no tienen doblez excesiva, así que no lo puedo achacárselo a ellos).
En la pantalla del C5 dice que conecte un móvil que sea compatible (Xiaomi Redmi note Cool. Lo probé en un Hundai Tucson, e iba sin problema.
Eliminé el AA y lo volví a instalar, y no tengo ninguna app dual (lo único que tenía era el WhatsApp en móvil y pc con el WhatsApp web, y lo miré en el móvil por si acaso) y sigue sin poder usarse. Además, el anterior móvil (BQ) tenía lo mismo y me funcionaba sin problema.
La verdad es que estoy un poco rayado, porque no sé qué hago mal...

Gracias de antemano por las ayudas !!

Álvaro
Forer@ nuev@
Forer@ nuev@

Mensajes : 3
Puntos : 5
Reputación : 0
Fecha de inscripción : 29/09/2020

Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.