Problemas al conectar a Android Auto.

Ir abajo

Problemas al conectar a Android Auto. Empty Problemas al conectar a Android Auto.

Mensaje  juan antonio el 1/6/2019, 13:45

Hola a todos , quisiera comentaros un pequeño problema el cual tengo , desde hace unos dias no me puedo conectar a Android Auto y no tengo ni idea el por qué.Anteriormente
no tenia ese problema , he probado con diferentes cables de conexión pero nada .Os pongo una captura de lo que me pone, por si a alguno ha tenido el mismo problema y lo ha solucionado.Muchas gracias ante todo.

juan antonio
Forer@ nuev@
Forer@ nuev@

Motor : 1.6 PureTech S&S EAT8 181 Cv
Versión : Shine
Localización : CEUTA
Mensajes : 12
Reputación : 1
Fecha de inscripción : 12/04/2019

Volver arriba Ir abajo

Problemas al conectar a Android Auto. Empty Re: Problemas al conectar a Android Auto.

Mensaje  theremon el 1/6/2019, 14:56

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola a todos , quisiera comentaros un pequeño problema el cual tengo , desde hace unos dias no me puedo conectar a Android Auto y no tengo ni idea el por qué.Anteriormente
no tenia ese problema , he probado con diferentes cables de conexión pero nada .Os pongo una captura de lo que me pone, por si a alguno ha tenido el mismo problema y lo ha solucionado.Muchas gracias ante todo.
Falta la imagen. En cualquier caso, cuando haya problemas de conexión con AA lo mejor es borrar los datos de AA, eso suele solucionar muchos problemas.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 472
Reputación : 22
Fecha de inscripción : 26/02/2019
Edad : 42

Volver arriba Ir abajo

Problemas al conectar a Android Auto. Empty Re: Problemas al conectar a Android Auto.

Mensaje  juan antonio el 2/6/2019, 07:23

[Tienes que estar registrado y conectado para ver este vínculo]

juan antonio
Forer@ nuev@
Forer@ nuev@

Motor : 1.6 PureTech S&S EAT8 181 Cv
Versión : Shine
Localización : CEUTA
Mensajes : 12
Reputación : 1
Fecha de inscripción : 12/04/2019

Volver arriba Ir abajo

Problemas al conectar a Android Auto. Empty Re: Problemas al conectar a Android Auto.

Mensaje  theremon el 2/6/2019, 10:01

[Tienes que estar registrado y conectado para ver este vínculo] escribió:[Tienes que estar registrado y conectado para ver este vínculo]
Como indica la imagen comprueba si tienes actualizados los servicios de Google play.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 472
Reputación : 22
Fecha de inscripción : 26/02/2019
Edad : 42

Volver arriba Ir abajo

Problemas al conectar a Android Auto. Empty Re: Problemas al conectar a Android Auto.

Mensaje  juan antonio el 3/6/2019, 12:42

Si , tengo todo actualizado el problema será del telefono que antes no daba ese problema , tengo un samsumg viejo y no me da ese problema el cual lo dejaré en el coche ...muchísimas gracias por todo.

juan antonio
Forer@ nuev@
Forer@ nuev@

Motor : 1.6 PureTech S&S EAT8 181 Cv
Versión : Shine
Localización : CEUTA
Mensajes : 12
Reputación : 1
Fecha de inscripción : 12/04/2019

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.