NuevoCitroenC5Aircross.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

stop & start no funciona

+33
PCG
dmozog
Piketass
Gorkamol
Racso
jolucaco
RICARDO TOMAS PLAZA
Barto
Fjavier61
franmarena
Khris_1983
JR70
Lambón
Bourbon
ardeco
Conductor
LUIGI-RC
jose
Ballestillas
sanalep
Roe
Galgo
alex1o
Ostruka
Menduco
Pedrojesus
Gorchap
Chechu
FonsoX
Noel
Jesús M Rodrigo Badules
theremon
skr4k
37 participantes

Página 5 de 5. Precedente  1, 2, 3, 4, 5

Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

stop & start no funciona - Página 5 Empty Re: stop & start no funciona

Mensaje  PCG 5/1/2021, 09:12

PCG escribió:Hola
Mi c5 es de km 0, lol cogí con 300 km el 12 de noviembre, desde entonces hago al día de lunes a viernes de media unos 130 kms. Ahora tiene 3.300, porque he tenido algunos días de vacaciones.
El caso es que las 2 primeras semanas me funcionaba el stop/start y dejó de  de funcionar, le consulté al vendedor y me comentó que no pasaba nada,  el coche distinguía si tenía las condiciones adecuadas para mantener el confort en el habitáculo, como no volvió a funcionar me puse a investigar y encontré este post.
Para ir al trabajo hago unos 52 km con bastantes atascos y el regreso es mucho más ágil.
Hoy me han mirado la bateria y está un poco baja, es normal??
Gracias de antemano

En primer lugar ¡Feliz Año Nuevo!!
Pues me han cargado la batería y sigue igual, no me hace el stop/start

PCG
Forer@ nuev@
Forer@ nuev@

Mensajes : 6
Fecha de inscripción : 19/11/2020

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

stop & start no funciona - Página 5 Empty Re: stop & start no funciona

Mensaje  PCG 5/1/2021, 14:32

Gracias, ya llamé al taller y estoy esperando a que tengan un coche de sustitución para dejarlo.

PCG
Forer@ nuev@
Forer@ nuev@

Mensajes : 6
Fecha de inscripción : 19/11/2020

Volver arriba Ir abajo

stop & start no funciona - Página 5 Empty Re: star & stop no funciona

Mensaje  Jordi Diaz 7/2/2021, 02:44

Por lo que yo he comprobado en mi c5, hay veces que cuando llega a determinada temperatura deja de funcionar, también lo explica el manual, creo, cuando la temperatura es muy alta y no se si cuando es muy baja también hace lo mismo.
Jordi Diaz
Jordi Diaz
Forer@ nuev@
Forer@ nuev@

Motor : Blue HDI 180 S&S EAT 8
Versión : Shine, park assist, techo panorámico, rueda galleta, portón manos libres, connected cam
Color : Blanco nacarado, barras techo anonizadas rojo, interior metropolitan grey
¿Ya lo tienes? : Si
Localización : Vilagrassa, Lleida
Mensajes : 32
Fecha de inscripción : 08/06/2020
Edad : 58

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

stop & start no funciona - Página 5 Empty Re: stop & start no funciona

Mensaje  JR70 24/10/2021, 11:46

Hola alguien sabe de algún taller en Madrid de electrónica donde lo puedan desactivar del todo ,no quiero estar arrancando el coche y parando unas 100 veces al día ,ya que mi zona es Madrid y imaginaros el trafico como esta ,y no lo soporto ,a ver si alguien sabe algo gracias

JR70
Forer@ Habitual
Forer@ Habitual

Mensajes : 84
Fecha de inscripción : 10/06/2019

A Aviador le gusta esta publicaciòn

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

stop & start no funciona - Página 5 Empty Re: stop & start no funciona

Mensaje  Barto 5/11/2021, 18:27

JR70 escribió:Hola alguien sabe de algún taller en Madrid de electrónica donde lo puedan desactivar del todo ,no quiero estar arrancando el coche y parando unas 100 veces al día ,ya que mi zona es Madrid y imaginaros el trafico como esta ,y no lo soporto ,a ver si alguien sabe algo gracias  
Hola: Te diré que es el segundo coche que tengo con el famoso Start-Stop y los dos coincidieron en lo mismo; andando distancias relativamente cortas con luces, climatizador, músíca etc...el "artilugio" te indica que "todo está normal" pero no se activa. En mi Citroën C5 Aircross lleva una temporada muy larga, larguísima que no me funciona el artilugio sobre solo cuando lleva unos determinados kilómetros recorridos distancias relativamente cortas, como si el sistema estuviera "dormido". De vez en cuando cuando hago viajes 1000 Km, el "aparatito despierta" pero al volver a la rutina diaria vuelve a "dormirse". Siempre pensé en el trabajo que llevaría el motor de arranque cada vez que estás en un atasco ( de hecho , al principio desconectaba el "invento"). Ahora bien con o sin artilugio funcionando el coche me va de maravilla, con un consumo muy razonable, al menos de momento (¡¡¡ Meigas... fuera!!!).
No obstante, al menos el mío (1ª generación ), tiene una tecla de desconexión del Start-Stop pero eso si tendrás que activarla cada vez que lo enciendas.
Barto
Barto
Forer@ Expert@
Forer@ Expert@

Motor : 1.6 Pure Tech 180 Cv.
Versión : Shine
Color : Rojo Volcano
¿Ya lo tienes? : Si
Localización : Lugo
Mensajes : 354
Fecha de inscripción : 15/09/2019
Edad : 74

Volver arriba Ir abajo

Página 5 de 5. Precedente  1, 2, 3, 4, 5

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.