NuevoCitroenC5Aircross.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

stop & start no funciona

Página 4 de 4. Precedente  1, 2, 3, 4

Ir abajo

stop & start no funciona - Página 4 Empty stop & start

Mensaje  jolucaco el 17/5/2020, 18:02

hola, en respuesta tu pregunta, tengo el hdi 2.0 de 180 cv, la verdad vivo en un pueblo que no hay semáforos y con esto del confinamiento tampoco lo he cogido prácticamente nada, no te podría decir si se para en semáforos o rotondas cuando lo pruebe ya contare saludos.
como apunte en dos meses desde el 9 de marzo le he hecho alrededor de 50 o 60 kms, así que aun no he puesto ni el regulador de velocidad, ni he probado muchas de las cosas que comentáis por aquí.
jolucaco
jolucaco
Forer@ nuev@
Forer@ nuev@

Motor : 2.0 BlueHDi
Versión : Shine, BlueHDi 180 S&S EAT 8 Automática, techo panoramico, grip control, asientos calefactables, connectectcam,
Color : Gris Platino
¿Ya lo tienes? : Desde el dia 9 de Marzo de 2020
Localización : El Ejido (Almeria)
Mensajes : 27
Puntos : 28
Reputación : 1
Fecha de inscripción : 22/03/2020

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Bourbon el 17/5/2020, 20:12

Si la batería anda floja, como medida precautoria el coche prescinde de este sistema. A mi de no rodar por el confinamiento me dejo de funcionar. Cuando la semana pasada hice unos kilómetros mientras se actualizaba el navegador, la batería cogió carga y a partir de entonces, si va. No se cuanto durará pues el coche hace muy pocos kilómetros, entre cero y cero, más o menos.
Bourbon
Bourbon
Forer@ Master
Forer@ Master

Motor : 1.5 Blue HDI
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 2000
Puntos : 2216
Reputación : 142
Fecha de inscripción : 30/08/2019
Edad : 49

A Milio le gusta esta publicaciòn

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Barto el 17/5/2020, 23:43

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Si la batería anda floja, como medida precautoria el coche prescinde  de este sistema. A mi de no rodar por el confinamiento me dejo de funcionar. Cuando la semana pasada hice unos kilómetros mientras se actualizaba el navegador, la batería cogió carga y a partir de entonces, si va. No se cuanto durará pues el coche hace muy pocos kilómetros, entre cero y cero, más o menos.
A mi me pasó  tres cuartos de lo mismo. Al estar parado tanto tiempo y los desplazamientos que hago ahora, son muy cortos ( por la fase 1) no le da tiempo al coche de cargar suficientemente la batería para activar el mecanismo y raramente me entra. Esto es muy normal puesto para que funcione bien tiene que estar la batería prácticamente a tope. El anterior coche que tuve (durante 7 años) el primer año funcionó muy bien el S&S pero después menos y terminé por pasar del.
Cuando se va a la revisión suelen cargar la batería pero si tiene algo de uso al poco tiempo funciona con menos frecuencia.


Última edición por Barto el 17/5/2020, 23:47, editado 1 vez (Razón : Ampliación de la información)
Barto
Barto
Forer@ Expert@
Forer@ Expert@

Motor : 1.6 Pure Tech 180 Cv.
Versión : Shine
Color : Rojo Volcano
¿Ya lo tienes? : Si
Localización : Lugo
Mensajes : 239
Puntos : 256
Reputación : 13
Fecha de inscripción : 15/09/2019
Edad : 72

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Racso el 18/5/2020, 13:53

Buenas compañeros os comento un tema a ver si lo que yo observó es de normal funcionamiento o una anomalía. Si el vehículo está con el motor detenido por el accionamiento del Start-Stop y te sueltas el cinturón el motor vuelve arrancar . Es normal ? , es que no le encuentro sentido a que por soltar el cinturón el coche vuelva a arrancar.
Un saludo
Racso
Racso
Forer@ Expert@
Forer@ Expert@

Motor : 1.5 BlueHDI 130 CV EAT8
Versión : FEEL
Color : Rojo volcano
¿Ya lo tienes? : Si
Localización : Aragon ( España )
Mensajes : 213
Puntos : 234
Reputación : 7
Fecha de inscripción : 16/04/2019
Edad : 44

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Gorkamol el 18/5/2020, 15:09

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas compañeros os comento un tema a ver si lo que yo observó es de normal funcionamiento o una anomalía. Si el vehículo está con el motor detenido por el accionamiento del Start-Stop y te sueltas el cinturón el motor vuelve arrancar . Es normal ? , es que no le encuentro sentido a que por soltar el cinturón el coche vuelva a arrancar.
Un saludo

Si, es normal, el mio tambien lo hace.

Saludos.
Gorkamol
Gorkamol
Forer@ Master
Forer@ Master

Motor : PureTech 180 CV EAT8
Versión : SHINE Ambiente Confort HYPE BROWN + Techo Panorámico + Pack Assist 360º + Rueda galleta + ConnectedCAM
Color : Blanco Nacarado
¿Ya lo tienes? : Si, ya 6.000 km y DISFRUTANDO, vaya maquinón
Localización : Barcelona
Mensajes : 577
Puntos : 657
Reputación : 50
Fecha de inscripción : 28/09/2019
Edad : 61

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Racso el 18/5/2020, 15:13

Ok gracias Gorkamol , quería entender que fuese normal pero la verdad no le encuentro el sentido.
Un saludo
Racso
Racso
Forer@ Expert@
Forer@ Expert@

Motor : 1.5 BlueHDI 130 CV EAT8
Versión : FEEL
Color : Rojo volcano
¿Ya lo tienes? : Si
Localización : Aragon ( España )
Mensajes : 213
Puntos : 234
Reputación : 7
Fecha de inscripción : 16/04/2019
Edad : 44

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Ostruka el 18/5/2020, 16:18

En mi anterior coche en vez de encenderse de nuevo, se calaba, creo que este sistema es mejor...

—————————————————————————————————————————————————————————
Extras: Park assist, Connected Cam y Rueda de galleta.
Firma:
[Tienes que estar registrado y conectado para ver este vínculo]
Ostruka
Ostruka
Moderador/a
Moderador/a

Motor : PureTech 130
Versión : Shine
Color : Gris Platino
¿Ya lo tienes? : Superados los 22000 kms...
Mensajes : 2085
Puntos : 2417
Reputación : 200
Fecha de inscripción : 13/10/2018

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Gorkamol el 19/5/2020, 04:01

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Ok gracias Gorkamol , quería entender que fuese normal pero la verdad no le encuentro el sentido.
Un saludo

No se si estare acertado, pero imagina que detienes el vehiculo con el Stop&Start te quitas el cinturón y te bajas sin apagarlo, ya que efecivamente el motor esta apagado pero con el contacto dado, que podria pasar?. En cambio como esta pensado, cuando te quitas el cinturón el motor se pone en marcha y te percatas de que no has apagado el vehículo. Todo esto simplemente es una teoria.

Saludos.
Gorkamol
Gorkamol
Forer@ Master
Forer@ Master

Motor : PureTech 180 CV EAT8
Versión : SHINE Ambiente Confort HYPE BROWN + Techo Panorámico + Pack Assist 360º + Rueda galleta + ConnectedCAM
Color : Blanco Nacarado
¿Ya lo tienes? : Si, ya 6.000 km y DISFRUTANDO, vaya maquinón
Localización : Barcelona
Mensajes : 577
Puntos : 657
Reputación : 50
Fecha de inscripción : 28/09/2019
Edad : 61

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Piketass el 20/5/2020, 18:37

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas compañeros os comento un tema a ver si lo que yo observó es de normal funcionamiento o una anomalía. Si el vehículo está con el motor detenido por el accionamiento del Start-Stop y te sueltas el cinturón el motor vuelve arrancar . Es normal ? , es que no le encuentro sentido a que por soltar el cinturón el coche vuelva a arrancar.
Un saludo

Si, es normal, el mio tambien lo hace.

Saludos.

De lo mas normal ocurre en todos los citroen equipados con start stop.
es mas si abres la puerta del vehículo aunque lleves el cinturón puesto también se activa.
Salu2
Piketass
Piketass
Forer@ Habitual
Forer@ Habitual

Motor : BlueHDi 130 S&S V6
Versión : Shine
Color : Gris Platino - pack blanco - Techo negro perla
¿Ya lo tienes? : Ahora siiiiiiii
Localización : Madrid
Mensajes : 102
Puntos : 117
Reputación : 1
Fecha de inscripción : 10/10/2019
Edad : 55

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Fjavier61 el 24/5/2020, 11:09

Después de esta temporada de confinamiento en la que solo ponía el coche en marcha cada 10 ó 15 días, ahora que lo uso con un poco más de regularidad, me he dado cuenta de que el Start&Stop ha dejado de funcionar y me tiene preocupado, porque alguno de trayectos que he hecho han dado para que la batería cogiera una buena carga.
Fjavier61
Fjavier61
Forer@ Habitual
Forer@ Habitual

Motor : 1.5 BlueHDI 130 S&S EAT8
Versión : SHINE. Ambiente Confort Metropolitan Beige. Asientos delanteros eléctricos y calefactables. Pack Park Assist + Cámara Visión 360º. ConnectedCam Citroen.
Color : Gris Acier
¿Ya lo tienes? : Si. Desde el 30-01-20.
Localización : Mallorca
Mensajes : 90
Puntos : 101
Reputación : 5
Fecha de inscripción : 26/07/2018

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Ostruka el 24/5/2020, 11:13

Hay bastantes factores para que no funcione, no solo la batería, además debe tener una carga superior a "XX %", por lo que si no mides la carga de tu batería es posible que todavía no te haya llegado a la capacidad suficiente para que se ponga en marcha.

—————————————————————————————————————————————————————————
Extras: Park assist, Connected Cam y Rueda de galleta.
Firma:
[Tienes que estar registrado y conectado para ver este vínculo]
Ostruka
Ostruka
Moderador/a
Moderador/a

Motor : PureTech 130
Versión : Shine
Color : Gris Platino
¿Ya lo tienes? : Superados los 22000 kms...
Mensajes : 2085
Puntos : 2417
Reputación : 200
Fecha de inscripción : 13/10/2018

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Gorkamol el 24/5/2020, 13:42

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Después de esta temporada de confinamiento en la que solo ponía el coche en marcha cada 10 ó 15 días, ahora que lo uso con un poco más de regularidad, me he dado cuenta de que el Start&Stop ha dejado de funcionar y me tiene preocupado, porque alguno de trayectos que he hecho han dado para que la batería cogiera una buena carga.

Ademas de lo que te explica el compañero Ostruka, cuando la batería recupere mas 75% actuara si las condiciones se lo permiten, ten encuenta que ahora con el calor el climatizador esta funcionado con mas intensidad y require que el motor no se pare y por lo tanto el Stop&Start no actuara.

Saludos.






Gorkamol
Gorkamol
Forer@ Master
Forer@ Master

Motor : PureTech 180 CV EAT8
Versión : SHINE Ambiente Confort HYPE BROWN + Techo Panorámico + Pack Assist 360º + Rueda galleta + ConnectedCAM
Color : Blanco Nacarado
¿Ya lo tienes? : Si, ya 6.000 km y DISFRUTANDO, vaya maquinón
Localización : Barcelona
Mensajes : 577
Puntos : 657
Reputación : 50
Fecha de inscripción : 28/09/2019
Edad : 61

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  dmozog el 28/8/2020, 08:54

Hola a todos.


EL C5 y yo seguimos conociéndonos y ayer me ocurrió que al arrancar el coche el S&S arrancó desactivado.

Al intentar activarlo me indicó algo así como que S&S no se podía activar por alta temperatura. Eran las 16h, hacía unos 35º y el clima estaba a tope. Por la noche, con temperaturas más normales, funcionó normalmente. Por otro lado, también he observado que al quitar el cinturón o abrir la puerta el coche arranca de nuevo.

En definitiva, el funcionamiento depende de un montón de condiciones que los ingenieros de Citroën habrán estado meditando durante algún tiempo y que son las que son. Otra cosa son los fallos de funcionamiento, ésos sí hay que vigilarlos y repararlos. Pero si un ingeniero de Citroën decidió que al quitarse el cinturón hay que rearrancar el coche, pues nada, nos guste más o menos, nos toca aceptarlo.

A mi lo que menos me gusta es que el coche no rearranque con los sistemas como tú los dejaste. Ejemplo: suelo quitar el aviso de cambio de carril, no me gusta cómo funciona. Pues lo tengo que quitar cada vez que arranco. O el limpiaparabrisas automático. ¿Por qué narices no se queda en automático?

Salu2,
dmozog
dmozog
Forer@ nuev@
Forer@ nuev@

Motor : 1.2 PureTech 130cv
Versión : Feel
Color : Negro perla
¿Ya lo tienes? : Si
Mensajes : 38
Puntos : 42
Reputación : 0
Fecha de inscripción : 24/08/2020

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Bourbon el 28/8/2020, 12:58

[Tienes que estar registrado y conectado para ver este vínculo] escribió:¿Por qué narices no se queda en automático?
Para tocarte los 🥚🥚, je, je, je. Por defecto el start/stop esta conectado, salvo que las condiciones recomienden su desconexión. Terminas por acostumbrarte, y yo lo relaciono con la salud y carga de la batería. Cuando paras en un semáforo y el motor se apaga, bien, si se arranca sólo, mal. O la batería está al 75%, creo que era, o la temperatura es excesiva, o ni una ni otra. Cuando el motor se apaga a causa del start/stop y llevamos el clima activado, deja de funcionar el compresor, por lo que no echa aire fresquito. Si el coche detecta que la temperatura interior sube, se arranca para que el compresor eche aire fresco, me jode bastante tener que desconectar el start/stop cada vez que me subo, ojo, en verano y por este último motivo.
Bourbon
Bourbon
Forer@ Master
Forer@ Master

Motor : 1.5 Blue HDI
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 2000
Puntos : 2216
Reputación : 142
Fecha de inscripción : 30/08/2019
Edad : 49

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Fjavier61 el 28/8/2020, 13:37

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:¿Por qué narices no se queda en automático?
Para tocarte los 🥚🥚, je, je, je. Por defecto el start/stop esta conectado, salvo que las condiciones recomienden su desconexión. Terminas por acostumbrarte, y yo lo relaciono con la salud y carga de la batería. Cuando paras en un semáforo y el motor se apaga, bien, si se arranca sólo, mal. O la batería está al 75%, creo que era, o la temperatura es excesiva, o ni una ni otra. Cuando el motor se apaga a causa del start/stop y llevamos el clima activado, deja de funcionar el compresor, por lo que no echa aire fresquito. Si el coche detecta que la temperatura interior sube, se arranca para que el compresor eche aire fresco, me jode bastante tener que desconectar el start/stop cada vez que me subo,  ojo, en verano y por este último motivo.

Y aún tenemos la suerte de tener un botón dedicado a ello en el salpicadero.
En mi 3008, y era una queja de la mayoría de los foreros (yo entre ellos), para desconectar el Start & Stop había que entrar al menú de configurar el coche a través de la pantalla táctil y eso si que era una tocada de cataplines.
Fjavier61
Fjavier61
Forer@ Habitual
Forer@ Habitual

Motor : 1.5 BlueHDI 130 S&S EAT8
Versión : SHINE. Ambiente Confort Metropolitan Beige. Asientos delanteros eléctricos y calefactables. Pack Park Assist + Cámara Visión 360º. ConnectedCam Citroen.
Color : Gris Acier
¿Ya lo tienes? : Si. Desde el 30-01-20.
Localización : Mallorca
Mensajes : 90
Puntos : 101
Reputación : 5
Fecha de inscripción : 26/07/2018

Volver arriba Ir abajo

stop & start no funciona - Página 4 Empty Re: stop & start no funciona

Mensaje  Bourbon el 28/8/2020, 14:11

[Tienes que estar registrado y conectado para ver este vínculo] escribió:En mi 3008, y era una queja de la mayoría de los foreros (yo entre ellos), para desconectar el Start & Stop había que entrar al menú de configurar el coche a través de la pantalla táctil y eso si que era una tocada de cataplines.
Cosas del primo pudiente. Algo bueno teniamos que tener.
Bourbon
Bourbon
Forer@ Master
Forer@ Master

Motor : 1.5 Blue HDI
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 2000
Puntos : 2216
Reputación : 142
Fecha de inscripción : 30/08/2019
Edad : 49

A Fjavier61 le gusta esta publicaciòn

Volver arriba Ir abajo

Página 4 de 4. Precedente  1, 2, 3, 4

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.