stop & start no funciona

Página 3 de 3. Precedente  1, 2, 3

Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  jose el 2/10/2019, 11:07

El taller me ha dicho que el Start Stop solo funciona cuando la batería tiene más del 76% de carga.
Y el error del freno emergencia era momentáneo por haberse tapado la cámara del cristal, con agua o con un mosquito, etc.
Metieron ordenador y listo.
jose
jose
Forer@ nuev@
Forer@ nuev@

Motor : Pure Tech 130
Versión : Feel
Color : Rojo Volcano
¿Ya lo tienes? : Si
Localización : Oviedo
Mensajes : 47
Puntos : 64
Reputación : 3
Fecha de inscripción : 23/08/2019

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  ardeco el 2/10/2019, 15:42

[Tienes que estar registrado y conectado para ver este vínculo] escribió:El taller me ha dicho que el Start Stop solo funciona cuando la batería tiene más del 76% de carga.
Y el error del freno emergencia era momentáneo por haberse tapado la cámara del cristal, con agua o con un mosquito, etc.
Metieron ordenador y listo.

mejor asi.

ardeco
Forer@ nuev@
Forer@ nuev@

Mensajes : 14
Puntos : 19
Reputación : 1
Fecha de inscripción : 08/09/2019

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  Bourbon el 2/10/2019, 16:35

Pues si, dicho de otra manera, sería que si el motor se para es porque la batería goza de buena salud. Con independencia de que por motivos varios, como puede ser que llevemos el clima puesto, vuelva a arrancarse. Como leí creo que en el manual, que para que el vehículo no pierda su temperatura, no cita el gasto energético de estar con el clima y el motor parado. ¿No hay manera de saber el estado de la batería salvo que llevemos un obd bluetooth?
Bourbon
Bourbon
Forer@ Master
Forer@ Master

Motor : 1.5 Blue HDI
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 1128
Puntos : 1273
Reputación : 83
Fecha de inscripción : 30/08/2019
Edad : 49

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  ardeco el 2/10/2019, 16:48

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pues si, dicho de otra manera, sería que si el motor se para es porque la batería goza de buena salud. Con independencia de que por motivos varios, como puede ser que llevemos el clima puesto, vuelva a arrancarse. Como leí creo que en el manual, que para que el vehículo no pierda su temperatura, no cita el gasto energético de estar con el clima y el motor parado. ¿No hay manera de saber el estado de la batería salvo que llevemos un obd bluetooth?

espera a ver...
¿el compresor del C5 tira de la bateria o de correa?
porque entiendo que si es de correa, cuando esta parado el aire no enfria, solo echa aire a temperatura ambiente

ardeco
Forer@ nuev@
Forer@ nuev@

Mensajes : 14
Puntos : 19
Reputación : 1
Fecha de inscripción : 08/09/2019

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  jose el 2/10/2019, 17:41

Y a vosotros os pasa que de vez en cuando no se active el start stop?
jose
jose
Forer@ nuev@
Forer@ nuev@

Motor : Pure Tech 130
Versión : Feel
Color : Rojo Volcano
¿Ya lo tienes? : Si
Localización : Oviedo
Mensajes : 47
Puntos : 64
Reputación : 3
Fecha de inscripción : 23/08/2019

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  Lambón el 2/10/2019, 19:57

[Tienes que estar registrado y conectado para ver este vínculo] , como dices, cuando entra el starstop el aire que sale es de temperatura ambiente, porque el compresor se para.
Lambón
Lambón
Forer@ Master
Forer@ Master

Motor : HDI 180 EAT8
Versión : Shine + Techo + Pack assist 360 + Rueda
Color : Azul tijuca
¿Ya lo tienes? : Siiii, ¡por fin!
Localización : Chiclana (Cádiz), pero gallego de pura cepa
Mensajes : 688
Puntos : 806
Reputación : 40
Fecha de inscripción : 05/07/2019
Edad : 60

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  JR70 el 2/10/2019, 20:18

Alguien sabe como se desconecta y se queda fijo, en mi anterior kadjar se hacía en el capó del motor levantado y había que girar una pieza,

Si alguien sabe de algún truco aquí para dejarlo que no actue.. Se agradece.

Y si, lo quiero quitar, de hecho lo desconecto cada vez que me subo al coche.

Es un auténtico coñazo y un jode coches.


JR70
Forer@ Habitual
Forer@ Habitual

Mensajes : 74
Puntos : 81
Reputación : 3
Fecha de inscripción : 10/06/2019

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  skr4k el 3/10/2019, 07:02

Mi coche no hace el star stop a noser que le meta 40 km minimo, miré el estado de salud de la bateria ayer, estaba al 74% en el taller tambien me dijeron que menos del 80 no funciona, en mi caso nunca me ha funcionado bien, ya lo he llevado al taller por este motivo 3 veces y solo se limitan a cargar la bateria y a los 4 dias ya estoy igual...
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 152
Puntos : 185
Reputación : 17
Fecha de inscripción : 08/05/2019
Edad : 34

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  Khris_1983 el 3/10/2019, 09:39

Actualmente tengo un C4 Picasso de 2016 y cuando hace mucho calor, más o menos de 35 grados para arriba, el start stop deja de funcionar. Aparte alguna que otra vez también lo hizo. Nunca le di importancia. Y la verdad que el coche en 3 años no ha tenido avería alguna. Y no he cambiado la batería aún tampoco. Saludos

Khris_1983
Forer@ nuev@
Forer@ nuev@

Mensajes : 38
Puntos : 49
Reputación : 1
Fecha de inscripción : 07/09/2019

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  Ostruka el 3/10/2019, 11:36

He fusionado varios temas que hablaban de lo mismo.

Y aquí os dejo unas capturas de lo que dice el manual, creo que puede resolver muchas dudas de las que tenéis:

[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]

—————————————————————————————————————————————————————————
Extras: Park assist, Connected Cam y Rueda de galleta.
Firma:
[Tienes que estar registrado y conectado para ver este vínculo]
Ostruka
Ostruka
Moderador/a
Moderador/a

Motor : PureTech 130
Versión : Shine
Color : Gris Platino
¿Ya lo tienes? : Superados los 16000 kms...
Mensajes : 1517
Puntos : 1788
Reputación : 165
Fecha de inscripción : 13/10/2018

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  JR70 el 3/10/2019, 22:09

Y nadie sabe de la descoxesion total,?

JR70
Forer@ Habitual
Forer@ Habitual

Mensajes : 74
Puntos : 81
Reputación : 3
Fecha de inscripción : 10/06/2019

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Stop & start

Mensaje  franmarena el 4/10/2019, 20:23

Efectivamente. Como se ha dicho antes el s&s se desactiva cuando hace calor por el aire acondicionado y cuando la bateria esta algo baja. A mi en mi picasso del 2015 no me funciona desde hace una año salvo contadas ocasiones y casi que mejor, pues nunca me ha gustado esa sensacion de parar y arrancar, sobre todo cuando entras en una rotonda despacio frenando poco y se para y arranca a tirones, y lo mismo en los atascos. Debería poderse desactivar permanente. Total para lo que ahorra en gasolina y nada es lo mismo

franmarena
Forer@ Habitual
Forer@ Habitual

Motor : puretech 180cv aut EAT8
Versión : Shine
Color : Blanco nacarado techo negro
¿Ya lo tienes? : Si
Localización : Valencia
Mensajes : 52
Puntos : 64
Reputación : 6
Fecha de inscripción : 18/09/2019

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Stop - Start

Mensaje  Pako Vazquez el 5/1/2020, 19:14

Hoy no me ha funcionado el Stop -Start, no me ponía fallo del sistema, lo que me hacia es, como pone en el manual, cuando paraba tres parpadeos en verde de la función, pero no se paraba el motor, no veo que tuviese ninguno de los casos especiales que pone el manual.

Aunque no entiendo bien "Función regulador de velocidad adaptativo desactivada".

La verdad que me lo ha empezado hacer, después de un viaje por autopista con el regulador de velocidad activado.

Alguna sugerencia. Gracias
Pako Vazquez
Pako Vazquez
Forer@ Habitual
Forer@ Habitual

Motor : Puretech 180 EAT8
Versión : Shine +Techo + Ambiente Confort Hype Brown + ConnectedCam + Rueda de Galleta
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Localización : Bilbao
Mensajes : 59
Puntos : 73
Reputación : 6
Fecha de inscripción : 11/12/2019
Edad : 55

Volver arriba Ir abajo

stop & start no funciona - Página 3 Empty Re: stop & start no funciona

Mensaje  Ostruka el 5/1/2020, 21:53

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hoy no me ha funcionado el Stop -Start, no me ponía fallo del sistema, lo que me hacia es, como pone en el manual, cuando paraba tres parpadeos en verde de la función, pero no se paraba el motor, no veo que tuviese ninguno de los casos especiales que pone el manual.

Aunque no entiendo bien "Función regulador de velocidad adaptativo desactivada".

La verdad que me lo ha empezado hacer, después de un viaje por autopista con el regulador de velocidad activado.

Alguna sugerencia. Gracias
Por favor, no cuesta nada usar el buscador y colocar el mensaje en un tema ya abierto que habla de lo mismo.
Fusiono los temas.

—————————————————————————————————————————————————————————
Extras: Park assist, Connected Cam y Rueda de galleta.
Firma:
[Tienes que estar registrado y conectado para ver este vínculo]
Ostruka
Ostruka
Moderador/a
Moderador/a

Motor : PureTech 130
Versión : Shine
Color : Gris Platino
¿Ya lo tienes? : Superados los 16000 kms...
Mensajes : 1517
Puntos : 1788
Reputación : 165
Fecha de inscripción : 13/10/2018

Volver arriba Ir abajo

Página 3 de 3. Precedente  1, 2, 3

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.