stop & start no funciona

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  Gorchap el Miér Mayo 29, 2019 11:31 am

Tan solo he conducido el 180 S&S EAT8 durante 8km y con muchísimos semáforos y he observado lo siguiente: en cuanto pisas el freno y bajas de 3Km/hora (sin girar el volante) se para el motor; estando el vehículo parado con el freno pisado, al intentar girar el volante, vuelve a arrancar el motor y ya no se para, y, lógicamente, estando el vehículo parado, en cuanto pisas de nuevo el acelerador vuelve a arrancar inmediatamente el motor.
Gorchap
Gorchap
Forer@ nuev@
Forer@ nuev@

Motor : PureTech 180 S&S EAT8
Versión : Shine + varios extras
Color : Gris Acier
¿Ya lo tienes? : Si 23/05/2019
Localización : Málaga
Mensajes : 31
Reputación : 2
Fecha de inscripción : 09/03/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  skr4k el Vie Jun 21, 2019 1:06 am

pues llevé ayer el coche al taller ya que me "regalaron" una inspección visual cutre a los 1500, y resulta que el S&S no me funcionaba porque tenia baja de carga la bateria.. por si a alguno le sucede algo similar, el coche funciona todo a la perfecccion lo único que en las paradas tipo semaforo, el motor no se para y en el cuadro te aparece la A en verde parpadeando. Espero serle de ayuda a alguien cuando se os vayan descargando las baterias con el frio invierno Twisted Evil
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 144
Reputación : 15
Fecha de inscripción : 08/05/2019
Edad : 34

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Stop start

Mensaje  Pedrojesus el Sáb Jun 29, 2019 10:02 pm

Buenas noches, aver si alguien me puede ayudar. El coche no me ace el stop start. El botón esta con la luz encendido pero cuando lo pulso me dice que esta desconectado por que la tenperatura no es la idonia. Mando foto, nose si es fallo[Tienes que estar registrado y conectado para ver este vínculo]

Pedrojesus
Forer@ nuev@
Forer@ nuev@

Mensajes : 42
Reputación : 0
Fecha de inscripción : 27/02/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  Menduco el Sáb Jun 29, 2019 10:25 pm

Yo preguntaría al servicio técnico pero por lo que he podido enterarme por ahí el sistema star/stop se desactiva, entre otras situaciones, cuando, por motivos técnicos, el sistema eléctrico demanda mayor cantidad de electricidad.Ahora mismo con estos calores entre que estará constantemente funcionando el electroventilador, y seguramente tengas puesto el aire acondicionado, entiendo que será demasiada demanda eléctrica como par que todo funcione solo con el aporte de la batería del coche.
Saludos
Menduco
Menduco
Forer@ Habitual
Forer@ Habitual

Motor : 1.6 Gasolina
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? :
Localización : Valladolid
Mensajes : 115
Reputación : 7
Fecha de inscripción : 27/05/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  Pedrojesus el Sáb Jun 29, 2019 10:32 pm

Podría ser como me dices, pero xq incluso recién arrancado y si aire tampoco me deja conectarlo.

Pedrojesus
Forer@ nuev@
Forer@ nuev@

Mensajes : 42
Reputación : 0
Fecha de inscripción : 27/02/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  Menduco el Sáb Jun 29, 2019 11:07 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Podría ser como me dices, pero xq incluso recién arrancado y si aire tampoco me deja conectarlo.
Por lo que visto en otros foros(Peugeot 3008/Opel Granland) donde compartimos plataformas ya que pertenecemos todos al grupo PSA, esto sucede cuando la temperatura exterior supera los 35°C
Menduco
Menduco
Forer@ Habitual
Forer@ Habitual

Motor : 1.6 Gasolina
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? :
Localización : Valladolid
Mensajes : 115
Reputación : 7
Fecha de inscripción : 27/05/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  Ostruka el Dom Jun 30, 2019 7:23 am

Efectivamente, con temperaturas altas se desactiva, confirmado por el taller.

—————————————————————————————————————————————————————————
Extras: Park assist, Connected Cam y Rueda de galleta.
Firma:
[Tienes que estar registrado y conectado para ver este vínculo]
Ostruka
Ostruka
Moderador/a
Moderador/a

Motor : PureTech 130
Versión : Shine
Color : Gris Platino
¿Ya lo tienes? : Superados los 13000 kms...
Mensajes : 1186
Reputación : 131
Fecha de inscripción : 13/10/2018

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  alex1o el Dom Jun 30, 2019 8:09 am

Buenas, a mi desde hace unas semanas el star & stop no me funciona, entiendo que puede ser que se haya descargado la batería porque el vehículo hace trayectos cortos y además ha estado más de un par de semanas parado. Lo que no se es como se recarga la batería. Lo llevaré al taller para ver que me dicen.

alex1o
Forer@ nuev@
Forer@ nuev@

Mensajes : 48
Reputación : 1
Fecha de inscripción : 27/01/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Viene en el manual

Mensaje  Galgo el Dom Jun 30, 2019 9:15 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Podría ser como me dices, pero xq incluso recién arrancado y si aire tampoco me deja conectarlo.
Por lo que visto en otros foros(Peugeot 3008/Opel Granland) donde compartimos plataformas ya que pertenecemos todos al grupo PSA, esto sucede cuando la temperatura exterior supera los 35°C
En el manual dice que para que esté activo, la temperatura exterior ha de estar entre 0º C y 35ºC. study Con estos calores, normal que se desactive Very Happy
Galgo
Galgo
Forer@ nuev@
Forer@ nuev@

Motor : BlueHDi 180 S&S EAT 8 Automático
Versión : Comfort Class Edition
Color : Gris
¿Ya lo tienes? : Si
Mensajes : 28
Reputación : 3
Fecha de inscripción : 29/06/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  Roe el Miér Ago 07, 2019 8:37 pm

Yo hasta que no haga alrededor de 3000km no lo conecto, de hecho no se si hay alguna forma de desconectarlo de manera permanente.
Roe
Roe
Forer@ Habitual
Forer@ Habitual

Motor : 2.0 BlueHdi 180 Eat8
Versión : Shine
Mensajes : 150
Reputación : 16
Fecha de inscripción : 21/07/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  skr4k el Jue Ago 08, 2019 7:34 am

Por curiosidad [Tienes que estar registrado y conectado para ver este vínculo], porque no lo conectas hasta los 3000 km? jaja, me parece curioso el asunto, y no, no hay forma de desconectarlo permanenetemente, algún compañero dias atrás lo explica perfectamente en algun otro hilo
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 144
Reputación : 15
Fecha de inscripción : 08/05/2019
Edad : 34

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  Roe el Jue Ago 08, 2019 12:27 pm

Me mosquea mucho que al hacer el ajuste/rodaje de piezas el coche en caliente o frio este continuamente arrancando y parando (si, esta preparado para eso, yo no me lo creo) estoy seguro que afecta en la durabilidad. 200km sin parar, entras en una ciudad y de repente se para en el primer semáforo sin llevar sus piezas al estado óptimo de lubricación y temperatura. Serán manías o no, pero mas vale prevenir, sobre todo al principio.
Roe
Roe
Forer@ Habitual
Forer@ Habitual

Motor : 2.0 BlueHdi 180 Eat8
Versión : Shine
Mensajes : 150
Reputación : 16
Fecha de inscripción : 21/07/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Hay que desactivarlo cada vez que se arranca

Mensaje  Galgo el Vie Ago 09, 2019 3:05 pm

Buenas:

El Stop & Start pone el motor momentáneamente en espera —modo STOP— durante las fases en que el vehículo está detenido (semáforos en rojo, embotellamientos, etc.). El motor rearranca automáticamente — modo START— en cuanto el conductor desea iniciar la marcha. Principalmente durante el uso urbano, la función permite reducir el consumo de carburante, las emisiones de gases contaminantes y el nivel sonoro en las paradas. La función no afecta al funcionamiento del vehículo, en especial de los frenos.
Desactivación/reactivación La función se activa de forma predeterminada al dar el contacto. Para desactivar/reactivar la función:
Pulse el botón. Un mensaje en la pantalla del cuadro de instrumentos confirma el cambio de estado. En caso de desactivación de la función, el testigo naranja se enciende; si el motor estaba en modo de vigilancia, se reinicia inmediatamente.
OJO
Apertura del capó: Antes de realizar cualquier intervención en el compartimento motor, desactive el sistema Stop & Start para evitar el riesgo de heridas relacionadas con el rearranque automático del motor.
Saludos
Galgo
Galgo
Forer@ nuev@
Forer@ nuev@

Motor : BlueHDi 180 S&S EAT 8 Automático
Versión : Comfort Class Edition
Color : Gris
¿Ya lo tienes? : Si
Mensajes : 28
Reputación : 3
Fecha de inscripción : 29/06/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  sanalep el Vie Ago 09, 2019 4:01 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas noches, aver si alguien me puede ayudar. El coche no me ace el stop start. El botón esta con la luz encendido pero cuando lo pulso me dice que esta desconectado por que la tenperatura no es la idonia. Mando foto, nose si es fallo[Tienes que estar registrado y conectado para ver este vínculo]


Hola
A mi me paso lo mismo ayer, se desactivo y al intentar activarlo me decía el mismo mensaje que a ti. metí el coche en el garaje y a la hora lo volví a coger y ya estaba activado solo, debido a que la temperatura marcaba menos de 35º
sanalep
sanalep
Forer@ nuev@
Forer@ nuev@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado, Bitono Negro Perla
¿Ya lo tienes? : Siiiiii
Localización : Badajoz
Mensajes : 7
Reputación : 4
Fecha de inscripción : 31/05/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  Ballestillas el Vie Ago 09, 2019 4:29 pm

El sistema Start&Stop, no sólo en Citröen sino en todas las marcas, funciona únicamente bajo unas condiciones determinadas.

Ahora en verano, momento en el que normalmente el ventilador está en una posición superior al 3 de velocidad, nunca va a producirse el parado del motor porque sería "demasiado" esfuerzo el volver a arrancarlo.

Pasa lo mismo si la batería no está en condiciones óptimas, que no se apaga el motor. De hecho, este suele ser un detector de que la batería del coche no está en buenas condiciones.

Personalmente, es lo primero que hago al llegar al coche, apagar el sistema. Es mayor el gasto que produce que el ahorro que provoca Suspect
Ballestillas
Ballestillas
Forer@ nuev@
Forer@ nuev@

Motor : 2.0 HDI 180cv EAT8
Versión : COMFORT CLASS
Color : GRIS PLATINO
¿Ya lo tienes? : SI
Localización : CENTRO
Mensajes : 49
Reputación : 1
Fecha de inscripción : 17/05/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Start Stop. Ya empezamos!!!

Mensaje  jose el Jue Sep 19, 2019 12:26 pm

Pues eso. Hace dos días dejo de funcionar. Ayer volvió a funcionar. Y hoy me sale ese mensaje de las fotos.[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
jose
jose
Forer@ nuev@
Forer@ nuev@

Motor : Pure Tech 130
Versión : Feel
Color : Rojo Volcano
¿Ya lo tienes? : Si
Localización : Oviedo
Mensajes : 47
Reputación : 3
Fecha de inscripción : 23/08/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  LUIGI-RC el Jue Sep 19, 2019 4:23 pm

Hola.
Yo más bien diría que tienes un problema con el Active Safety Brake o frenada emergencia más que con el Start&Stop no????
O eso entiendo yo en estas capturas de la guía uso del coche.
Mira si los testigos si son fijos, parpadean....

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]
LUIGI-RC
LUIGI-RC
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 130 S&S 6v €6.2
Versión : SHINE
Color : Gris Platino Black Top
¿Ya lo tienes? : Siiiiiiii.
Localización : Bilbao
Mensajes : 105
Reputación : 14
Fecha de inscripción : 23/08/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  jose el Jue Sep 19, 2019 4:53 pm

Eso pensaba yo Luigi, al salir ayer el testigo del coche dentro del círculo. Pero como también llevo unos días en que a veces no funciona el Start y Stop, y sale la señal de la A con el círculo, en intermitente 3 veces, pensé que eso podría ser el fallo.
Me acaban de dar cita para el miércoles de tarde, y ver el sáfety brake. El cual me ha salvado la semana pasada de un golpe en ciudad, con uno que me salió de repente de un aparcamiento.
jose
jose
Forer@ nuev@
Forer@ nuev@

Motor : Pure Tech 130
Versión : Feel
Color : Rojo Volcano
¿Ya lo tienes? : Si
Localización : Oviedo
Mensajes : 47
Reputación : 3
Fecha de inscripción : 23/08/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  Conductor el Jue Sep 19, 2019 5:56 pm

Somos esclavos de la electrónica.

No digo que sea este el caso, pero cada vez más los coches me recuerdan al windows que utilizaba de estudiante.

Te salta un aviso en el coche, vas al taller, lo conectan a "la máquina" ¿?, lo "reinician" ¿?, y a seguir...

Vamos... windows de toda la vida...
Conductor
Conductor
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180 EAT8
Versión : Shine
¿Ya lo tienes? :
Mensajes : 130
Reputación : 10
Fecha de inscripción : 06/09/2019

Volver arriba Ir abajo

stop & start no funciona - Página 2 Empty Re: stop & start no funciona

Mensaje  ardeco el Lun Sep 30, 2019 10:23 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Eso pensaba yo Luigi, al salir ayer el testigo del coche dentro del círculo. Pero como también llevo unos días en que a veces no funciona el Start y Stop, y sale la señal de la A con el círculo, en intermitente 3 veces, pensé que eso podría ser el fallo.
Me acaban de dar cita para el miércoles de tarde, y ver el sáfety brake. El cual me ha salvado la semana pasada de un golpe en ciudad, con uno que me salió de repente de un aparcamiento.

informa de que te dicen en el taller
suerte.

ardeco
Forer@ nuev@
Forer@ nuev@

Mensajes : 14
Reputación : 1
Fecha de inscripción : 08/09/2019

Volver arriba Ir abajo

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.