stop & start no funciona

Página 1 de 2. 1, 2  Siguiente

Ir abajo

stop & start no funciona Empty stop & start no funciona

Mensaje  skr4k el 9/5/2019, 10:13

resumiendo, 180 gasolina shine cv automatico, el coche lo compré con 830 km y llevo yo 20 desde ayer, y estoy fijandome en cualkier minimo fallo, y la cuestión es que cuando paro en semaforos por ejemplo de barcelona, cumpliendo todas las condiciones me sale en el cuadro digital la A en verde con la flecha rodeandola ( simbolo del s&s) parpadeando y el motor no se para. mirando el manual he leido que el parpadeo lo hace cuando no se cumplen una de las condiciones, por ejemplo estar en pendiente, las cumplo todas, la A parpadea y el motor no se para. alguien me ayuda? Laughing
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 69
Reputación : 6
Fecha de inscripción : 08/05/2019
Edad : 34

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  theremon el 9/5/2019, 10:59

[Tienes que estar registrado y conectado para ver este vínculo] escribió:resumiendo, 180 gasolina shine cv automatico, el coche lo compré con 830 km y llevo yo 20 desde ayer, y estoy fijandome en cualkier minimo fallo, y la cuestión es que cuando paro en semaforos por ejemplo de barcelona, cumpliendo todas las condiciones me sale en el cuadro digital la A en verde con la flecha rodeandola ( simbolo del s&s) parpadeando y el motor no se para. mirando el manual he leido que el parpadeo lo hace cuando no se cumplen una de las condiciones, por ejemplo estar en pendiente, las cumplo todas, la A parpadea y el motor no se para. alguien me ayuda?  Laughing

Hay muchas mas condiciones que las que dice el manual. Por ejemplo, si la carga del condensador no es suficiente para arrancar el motor no se para. O si la temperatura en el habitáculo implica la necesidad de encender el aire acondicionado tampoco. Y por otra parte hay condiciones internas que también afectan y es la centralita la que decide. Por lo que le hecho de que no se te haya parado en una ocasión no implica que tenga ningún problema. Ahora, si no se te ha parado nunca, podría ser que tengas problemas, pero si hubiese algún fallo te lo indicaría. en cualquier caso dale tiempo. En mi C4 que llevaba el mismo sistema microhíbrido de S&S las primeras semanas no saltaba porque el supercondensador estaba sin carga ninguna al ser nuevo.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 463
Reputación : 17
Fecha de inscripción : 26/02/2019
Edad : 42

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  skr4k el 9/5/2019, 19:06

gracias [Tienes que estar registrado y conectado para ver este vínculo] por tu respuesta! la cosa es que antes de quedarme este de 800 km, probé otro con 7.500 km y hacia el stop & star en cada semaforo y cadavez que me paraba, vengo de un coche de 10 años ke no tiene esta opcion y me pareció extraño ke cada vez ke se para te quedas sin direccion asistida puesto que es electrica claro... la cosa es que el de 7.000 km lo jacia siempre y este ke ya me he kedado de 800 km no lo hace nunca! muchad gracias
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 69
Reputación : 6
Fecha de inscripción : 08/05/2019
Edad : 34

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  skr4k el 10/5/2019, 09:46

vaya! esta mañana me ha funcionado a la perfecció el stop & star y sin llegar el motor a los 90°, la unica diferencia ha sido que llevaba el modo ECO, Y la pregunta es: para que funcione el S&S tienes que llevar el modo ECO activado? me gustaria saber si ha vosotros se os para el coche sin llevar el modo ECO encendido. GRACIAS
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 69
Reputación : 6
Fecha de inscripción : 08/05/2019
Edad : 34

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  theremon el 10/5/2019, 09:51

[Tienes que estar registrado y conectado para ver este vínculo] escribió:vaya! esta mañana me ha funcionado a la perfecció el stop & star y sin llegar el motor a los 90°, la unica diferencia ha sido que llevaba el modo ECO, Y la pregunta es: para que funcione el S&S tienes que llevar el modo ECO activado?  me gustaria saber si ha vosotros se os para el coche sin llevar el modo ECO encendido. GRACIAS
No debería. Es mas, la homologación EURO 6 del coche obliga a que el S&S esté activado y por eso no lo puedes desactivar permanentemente.
No te ralles mucho, en mi experiencia y la de otras personas del foro de C4 en el que estaba antes con el S&S es que a veces parece aleatorio. Solo si no se activa nunca o sale el icono en rojo hay que preocuparse. en verano por ejemplo, estando el coche aparcado en la calle, es raro que salte, a partir de una temperatura exterior de 35º no salta nunca y con el coche parado es muy normal que llegue a esas temperaturas. Pero como te dije antes, hay muchas condiciones.

Lo que me ralla un poco es que me digas que la dirección se pone dura, se supone que llevamos el modelo de S&S microhíbrido, y con este tipo de S&S tanto la dirección como el freno deberían funcionar como si el motor estuviese encendido. Quizás solo sea así en los Diesel, mañana saldré de dudas.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 463
Reputación : 17
Fecha de inscripción : 26/02/2019
Edad : 42

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  skr4k el 10/5/2019, 10:06

gracias theremon! la cosa es que habia probado aparte de este que me he quedado pretecH 180 gasolina otro con el mismo motor en otro concesionario la semana pasada, y tanto en el mio hoy como en el otro, la direccion se queda dura, lo que me he dado cuenta hoy es que si fuerzas un poco, la centralita detecta consumo y se arranca el coche y tienes dirección con normalidad. Por curiosidad me gustaria saber como funciona el tuyo cuando te lo entreguen! ya que nadie mas me contesta Very Happy ajajaja
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 69
Reputación : 6
Fecha de inscripción : 08/05/2019
Edad : 34

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  Jesús M Rodrigo Badules el 10/5/2019, 11:03

Hola, 130 feel, cambio automático, es mi unidad, la dirección se desactiva eléctricamente, al activarse el start/stop, no necesariamente en modo eco, por si es de ayuda.
Jesús M Rodrigo Badules
Jesús M Rodrigo Badules
Forer@ nuev@
Forer@ nuev@

Motor : BlueHdi 130 EAT 8
Versión : Feel
Color : Gris Acier
¿Ya lo tienes? :
Localización : Calatayud
Mensajes : 44
Reputación : 3
Fecha de inscripción : 27/02/2019
Edad : 47

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  theremon el 10/5/2019, 11:06

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola, 130 feel, cambio automático, es mi unidad, la dirección se desactiva eléctricamente, al activarse el start/stop, no necesariamente en modo eco, por si es de ayuda.
Vaya, que pena, pensaba que llevábamos la microhíbrida, entonces no debe ser así, por lo que para que lo sepais la batería es más cara y se añade una condición mas al Start&Stop, la batería debe de estar cargada por encima del 75%, si está por debajo no para motor.

Curiosidad, se te para a 0Km/H o a 3Km/h?

Es posible que el 180CV Diesel si que lleve el sistema, lo podeis comprobar fácilmente si se os desactiva o no la dirección al parar.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 463
Reputación : 17
Fecha de inscripción : 26/02/2019
Edad : 42

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  Jesús M Rodrigo Badules el 10/5/2019, 11:11

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola, 130 feel, cambio automático, es mi unidad, la dirección se desactiva eléctricamente, al activarse el start/stop, no necesariamente en modo eco, por si es de ayuda.
Vaya, que pena, pensaba que llevábamos la microhíbrida, entonces no debe ser así, por lo que para que lo sepais la batería es más cara y se añade una condición mas al Start&Stop, la batería debe de estar cargada por encima del 75%, si está por debajo no para motor.

Curiosidad, se te para a 0Km/H o a 3Km/h?

Es posible que el 180CV Diesel si que lleve el sistema, lo podeis comprobar fácilmente si se os desactiva o no la dirección al parar.

Hola, a 3 km/h, aproximadamente, igualmente en parado posición N, y activado P, activa el s&s.
Jesús M Rodrigo Badules
Jesús M Rodrigo Badules
Forer@ nuev@
Forer@ nuev@

Motor : BlueHdi 130 EAT 8
Versión : Feel
Color : Gris Acier
¿Ya lo tienes? :
Localización : Calatayud
Mensajes : 44
Reputación : 3
Fecha de inscripción : 27/02/2019
Edad : 47

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  theremon el 10/5/2019, 11:16

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola, 130 feel, cambio automático, es mi unidad, la dirección se desactiva eléctricamente, al activarse el start/stop, no necesariamente en modo eco, por si es de ayuda.
Vaya, que pena, pensaba que llevábamos la microhíbrida, entonces no debe ser así, por lo que para que lo sepais la batería es más cara y se añade una condición mas al Start&Stop, la batería debe de estar cargada por encima del 75%, si está por debajo no para motor.

Curiosidad, se te para a 0Km/H o a 3Km/h?

Es posible que el 180CV Diesel si que lleve el sistema, lo podeis comprobar fácilmente si se os desactiva o no la dirección al parar.

Hola, a 3 km/h, aproximadamente, igualmente en parado posición N, y activado P, activa el s&s.

Según el Manual el 180CV lo hace a partir de 20Km/h, por lo que a falta de que alguien que lo tenga lo confirme ellos llevarían el S&S microhíbrido. Yo lo tenía en el C4 y he de decir que era muy cómodo. Entre que en cuesta abajo a 20 iba con motor apagado y que mantenía dirección me parecía más útil que el otro.

Pues es información importante de cara a mantenimiento del coche. Si llevas microhíbrido llevas una batería común, si no lo llevas la batería es específica de S&S y es más cara, suelen ser de Gel y rondan los 200€ si no recuerdo mal.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 463
Reputación : 17
Fecha de inscripción : 26/02/2019
Edad : 42

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  skr4k el 10/5/2019, 18:14

yo solo puedo decir, que mi 180  gasolina, solo se para con la opcion ECO activada y con el coche completamente parado, osea a 0 km/h y me quedo sin dirección. Le he comentado a la comercial estamañana via whatsapp y me salen los dos palitrokes de leido pero no ha contestado... cosa que no me gusta

porcierto gracias jesus M rodrigo por contestar!
.cuento la experiencia de dos compañeros mios con sus S&S, en un ford focus y un audi a 3, la bateria del audi cayó a los 3 años y medio, 170€ cambiarla, la del ford 4 años, 160€.. las dos eran de GEL y con descuento ya que somos mecanicos y conocemos al de la casa de recambios.. y la cosa es... merece la pena ahorrarse unos centimos con el dia a dia y acabar pagando a los años 200€?
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 69
Reputación : 6
Fecha de inscripción : 08/05/2019
Edad : 34

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  Noel el 10/5/2019, 20:42

Si no circulas por ciudad pura y dura con muchos paros y semáforos, no compensa.
Noel
Noel
Forer@ Habitual
Forer@ Habitual

Motor : 130cv gasolina
Versión : Feel
Color : Azul Tijuca - Pack color blanco
¿Ya lo tienes? : No
Mensajes : 180
Reputación : 7
Fecha de inscripción : 08/02/2019
Edad : 37

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  FonsoX el 13/5/2019, 09:50

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
Es posible que el 180CV Diesel si que lleve el sistema, lo podeis comprobar fácilmente si se os desactiva o no la dirección al parar.

En el 180 Diesel sigue activa la dirección al pararse el coche.

Un Saludo,
Alfonso.

FonsoX
Forer@ nuev@
Forer@ nuev@

Motor : BlueHdi 180 EAT8
Versión : Shine
Color : Gris Platino
¿Ya lo tienes? : Si
Localización : Madrid
Mensajes : 6
Reputación : 0
Fecha de inscripción : 20/03/2019

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  theremon el 13/5/2019, 10:17

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
Es posible que el 180CV Diesel si que lleve el sistema, lo podeis comprobar fácilmente si se os desactiva o no la dirección al parar.

En el 180 Diesel sigue activa la dirección al pararse el coche.

Un Saludo,
Alfonso.
Pues enhorabuena, llevais el S&S microhíbrido, por lo que la batería es normal y se os para antes. Yo tenía este sistema en mi anterior C4. Emplea un alternador reversible en lugar del motor de arranque, y un supercondensador donde almacena la energía que produce el sistema en las frenadas. Por lo que es menos agresivo a la larga.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 463
Reputación : 17
Fecha de inscripción : 26/02/2019
Edad : 42

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  Chechu el 14/5/2019, 00:34

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
Es posible que el 180CV Diesel si que lleve el sistema, lo podeis comprobar fácilmente si se os desactiva o no la dirección al parar.

En el 180 Diesel sigue activa la dirección al pararse el coche.

Un Saludo,
Alfonso.
Pues enhorabuena, llevais el S&S microhíbrido, por lo que la batería es normal y se os para antes. Yo tenía este sistema en mi anterior C4. Emplea un alternador reversible en lugar del motor de arranque, y un supercondensador donde almacena la energía que produce el sistema en las frenadas. Por lo que es menos agresivo a la larga.
Corroboro lo dicho, la dirección siempre está activa y se apaga antes de detener el coche. De hecho algunas veces estás llegando a un cruce y si vas despacio mirando a los lados, el coche va parado y al soltar el freno, arranca.....
Chechu
Chechu
Forer@ Habitual
Forer@ Habitual

Motor : 2.0 BlueHDI
Versión : Confort Class Edition
Color : Gris
¿Ya lo tienes? : Si
Localización : Salamanca
Mensajes : 140
Reputación : 6
Fecha de inscripción : 20/02/2019
Edad : 40

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  skr4k el 14/5/2019, 09:45

y esto os pasa en los diesel deciis? Vais con el motor paradp y con direccion entonces. Abrí el hilo este porque solo me funcionaba el s&S solo con el ECo, ahora inexplicablemente ya me va en modo normal, pero ami no se me para el motor a 20 en bajada ni nada de eso..
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 69
Reputación : 6
Fecha de inscripción : 08/05/2019
Edad : 34

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  theremon el 14/5/2019, 10:19

[Tienes que estar registrado y conectado para ver este vínculo] escribió:y esto os pasa en los diesel deciis? Vais con el motor paradp y con direccion entonces. Abrí el hilo este porque solo me funcionaba el s&S solo con el ECo, ahora inexplicablemente ya me va en modo normal, pero ami no se me para el motor a 20 en bajada ni nada de eso..
Eso seria en el diesel de 2.0 unicamente.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 463
Reputación : 17
Fecha de inscripción : 26/02/2019
Edad : 42

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  skr4k el 25/5/2019, 02:14

pues nada, despues de 400 km tanto ciudad como carretera, en unos 15 dias que lo he conducido, solo 2 dias me ha hecho el s&s... todo lo demas tanto en eco como en modo normal, me sale la A verde parpadeando y nada no se apaga.. esto solo me pasa ami no?? bounce
skr4k
skr4k
Forer@ Habitual
Forer@ Habitual

Motor : PureTech 180
Versión : Shine
Color : Nacarado
Localización : Barcelona
Mensajes : 69
Reputación : 6
Fecha de inscripción : 08/05/2019
Edad : 34

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  Chechu el 25/5/2019, 09:31

[Tienes que estar registrado y conectado para ver este vínculo] escribió:pues nada, despues de 400 km tanto ciudad como carretera, en unos 15 dias que lo he conducido, solo 2 dias me ha hecho el s&s... todo lo demas tanto en eco como en modo normal, me sale la A verde parpadeando y nada no se apaga..  esto solo me pasa ami no?? bounce
Hola,creo que si. Deberías pasar por el taller. Como ya dije, a mi se me “apaga” en cuanto baja de 20 km/h, antes de parar.
Ya nos irás contando...
Chechu
Chechu
Forer@ Habitual
Forer@ Habitual

Motor : 2.0 BlueHDI
Versión : Confort Class Edition
Color : Gris
¿Ya lo tienes? : Si
Localización : Salamanca
Mensajes : 140
Reputación : 6
Fecha de inscripción : 20/02/2019
Edad : 40

Ver perfil de usuario

Volver arriba Ir abajo

stop & start no funciona Empty Re: stop & start no funciona

Mensaje  Noel el 26/5/2019, 22:38

A mi, por añadir información, tengo motor gasolina 130cv y manual, y se me para únicamente en punto muerto, a 0 - 3km/h y pedal de embrague sin pisar, independientemente de si tengo o no el freno pisado.
En estas condiciones siempre se me ha puesto el s&s hasta ahora, tanto en modo eco como normal.
Me vuelve a arrancar el motor en el momento en el que piso el embrague (tenga o no puesta una marcha), o al abrir una puerta, y creo que también si nos quitabamos un cinturón (no se para que).
Lo de la dirección no me he fijado, al estar parado no se me ha ocurrido probarlo.
Como curiosidad, hoy quería probar de calar el motor para ver si se volvía a arrancar solo el volver a pisar el embrague sin tener que quitar y volver a dar contacto.
La respuesta es sí, pero lo curioso es que no conseguía calarlo con facilidad ; al soltar el embrague sin tocar el acelerador, el coche sale y mantiene velocidad (7 km/h) como si de un diésel se tratara (recuerdo que tengo gasolina, y no se si los coches de ahora ya no pasa o que, pero en los que he tenido gasolina si soltaba embrague y no pisaba acelerador para salir se calaban) , pongo segunda y tras varios trompicones se estabiliza a 14 km/h sin tocar acelerador.
Al tocar freno para forzar que se calara, si, se cala, pero se queda con el simbolo del s&s como si se hubiese parado él antes de calarse de verdad (no tengo claro que habrá sido primero).
Ahí dejo la información para quien le interese la curiosidad.
Noel
Noel
Forer@ Habitual
Forer@ Habitual

Motor : 130cv gasolina
Versión : Feel
Color : Azul Tijuca - Pack color blanco
¿Ya lo tienes? : No
Mensajes : 180
Reputación : 7
Fecha de inscripción : 08/02/2019
Edad : 37

Ver perfil de usuario

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.
Nuevocitroenc5aircross.com es una web de usuarios NO OFICIAL e independiente de PSA Peugeot-Citroën, propietaria de la marca Citroën.El foro no se responsabiliza de las opiniones expresadas por los usuarios en este sitio.