Primer posible fallo

Ir abajo

Primer posible fallo Empty Primer posible fallo

Mensaje  Juan74 el 6/3/2019, 00:56

Hola, aunque parezca increíble llevo un mes con el coche 2200km y aparecen los 2 primeros fallos:
1- Después de llenar el depósito y recorrer ±300 km el indicador de combustible pasó de marcar un cuarto de depósito vacío a lleno, y así durante 2 dias, he recorrido unos 100 km y parece que se ha puesto bien "PARECE"
2- Empezó a llover y el sensor de ángulo muerto del lado del conductor se enciende seguido ( y no hay coches adelantando).
Esperaré un par de días y al taller
Ya os contaré

Juan74
Forer@ nuev@
Forer@ nuev@

Mensajes : 9
Fecha de inscripción : 06/03/2019

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty Re: Primer posible fallo

Mensaje  Ostruka el 6/3/2019, 08:06

Hola [Tienes que estar registrado y conectado para ver este vínculo] , lo primero, por favor, agradeceríamos que los que no os habéis presentado formalmente hiciérais vuestra presentación en su lugar correspondiente.
Lo segundo, respecto al tema de los fallos, hay que tener en cuenta que este coche tiene muchísima electrónica y que a veces la electrónica suele tener fallos, que no tienen porque ser persistentes.
A veces es por un sensor sucio u otra chorrada.
Yo te aconsejo que lo tengas vigilado y si ves cualquier otra cosa rara que te pases por el taller, no obstante, si fuera tú les llamaría donde he comprado el coche y lo pondría en conocimiento de ellos para ver que te dicen.

—————————————————————————————————————————————————————————
Extras: Park assist, Connected Cam y Rueda de galleta.
Firma:
[Tienes que estar registrado y conectado para ver este vínculo]
Ostruka
Ostruka
Moderador/a
Moderador/a

Motor : PureTech 130
Versión : Shine
Color : Gris Platino
¿Ya lo tienes? : Conociéndonos...
Mensajes : 457
Fecha de inscripción : 13/10/2018

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty Re: Primer posible fallo

Mensaje  theremon el 6/3/2019, 08:32

En el foro de C4 también había alguna persona con el coche recién comprar con problemas en el sensor del deposito de gasolina. A veces se quedan trabados. Si te vuelve a pasar llévalo al conce. Del sensor de ángulo muerto, usa los mismos sensores que el aparcamiento, por lo que si se ensucian saltan. Pero tampoco debería pasar con lluvia. Échales un vistazo a ver si tienen suciedad que mezclada con el agua pueda hacer que salten.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 467
Fecha de inscripción : 26/02/2019
Edad : 42

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty Re: Primer posible fallo

Mensaje  Juan74 el 6/3/2019, 22:01

Siguiendo el mismo hilo, decir que esta tarde cuando salí de trabajar no llovía y el fallo del sensor de ángulo muerto no apareció.
Estaré atento y ya cuento, por cierto el coche está bastante limpio con lo cual no creo que sea por suciedad.

Juan74
Forer@ nuev@
Forer@ nuev@

Mensajes : 9
Fecha de inscripción : 06/03/2019

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty Re: Primer posible fallo

Mensaje  theremon el 6/3/2019, 23:19

No es una cuestión de este sucio o se vea sucio. Puede tener polvo o laca que no veas y que al mezclarse con el agua de lluvia haga que el sensor no lea bien. Si no recuerdo mal los coches de fábrica vienen protegidos con plásticos y lacas para que no se raye en el viaje desde la fabrica que quitan en el concesionario, pude ser que quedase algo.
theremon
theremon
Forer@ Expert@
Forer@ Expert@

Motor : BlueHDI 130 S&S EAT8
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Siiiiiii
Localización : Pedrezuela (Madrid)
Mensajes : 467
Fecha de inscripción : 26/02/2019
Edad : 42

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty Re: Primer posible fallo

Mensaje  Juan74 el 7/3/2019, 11:21

Revisado y está limpio, ayer no me llovió y sin problemas, veremos hoy que está lloviendo

Juan74
Forer@ nuev@
Forer@ nuev@

Mensajes : 9
Fecha de inscripción : 06/03/2019

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty fallos

Mensaje  Frederi el 14/3/2019, 23:55

Hola a mi también me ha pasado lo del angulo muerto hace 10 días cuando llovía con mucho aire, lo achaque al aire,pero lo observare. ¿ tus cinturones traseros suenan con los bache e incluso con asfalto irregular?

Frederi
Forer@ nuev@
Forer@ nuev@

Motor : hdi 130
Versión : feel
Color : blanco nacarado+ techo negro
¿Ya lo tienes? : si
Localización : toledo
Mensajes : 37
Fecha de inscripción : 14/03/2019
Edad : 55

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty Re: Primer posible fallo

Mensaje  Juan74 el 15/3/2019, 07:33

Si has utilizado recientemente los cinturones traseros, seguramente no quedaron en su posición original. Se quedan entre el asiento y la puerta y al.vibrar toca en el plástico intermedio entre puerta y asiento.
A mí me pasó el primer día

Juan74
Forer@ nuev@
Forer@ nuev@

Mensajes : 9
Fecha de inscripción : 06/03/2019

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty Re: Primer posible fallo

Mensaje  Frederi el 16/3/2019, 23:23

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Si has utilizado recientemente los cinturones traseros, seguramente no quedaron en su posición original. Se quedan entre el asiento y la puerta y al.vibrar toca en el plástico intermedio entre puerta y asiento.
A mí me pasó el primer día
Gracias, lo miraré, pude ser, en cuanto al sensor de angulo muerto, el manual pone que algunas circunstancias, con agua y granizo, se puede accionar solo, saludos

Frederi
Forer@ nuev@
Forer@ nuev@

Motor : hdi 130
Versión : feel
Color : blanco nacarado+ techo negro
¿Ya lo tienes? : si
Localización : toledo
Mensajes : 37
Fecha de inscripción : 14/03/2019
Edad : 55

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty Re: Primer posible fallo

Mensaje  Juan74 el 17/3/2019, 00:46

Pues prueba a lavar el coche con una lanza de presión, se abre y cierra seguido, incluso se me abrió el maletero,.

Juan74
Forer@ nuev@
Forer@ nuev@

Mensajes : 9
Fecha de inscripción : 06/03/2019

Ver perfil de usuario

Volver arriba Ir abajo

Primer posible fallo Empty Re: Primer posible fallo

Mensaje  Frederi el 23/3/2019, 20:42

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pues prueba a lavar el coche con una lanza de presión, se abre y cierra seguido, incluso se me abrió el maletero,.
cosas de la " ternologia", yo tuve una furgo jumper 19 años y una maravilla, eso si solo tenia ruedas y motor(sin turbo) y sigue funcionando. Saludos

Frederi
Forer@ nuev@
Forer@ nuev@

Motor : hdi 130
Versión : feel
Color : blanco nacarado+ techo negro
¿Ya lo tienes? : si
Localización : toledo
Mensajes : 37
Fecha de inscripción : 14/03/2019
Edad : 55

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.
Nuevocitroenc5aircross.com es una web de usuarios NO OFICIAL e independiente de PSA Peugeot-Citroën, propietaria de la marca Citroën.El foro no se responsabiliza de las opiniones expresadas por los usuarios en este sitio.