NuevoCitroenC5Aircross.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Fallo electrónico al apagar el motor

5 participantes

Ir abajo

Fallo electrónico al apagar el motor Empty Fallo electrónico al apagar el motor

Mensaje  Francisco Raya 27/8/2020, 10:31

Buenos días, ayer estando de vacaciones y a las 22:00 de la noche, cuando estaba estacionado se activó el sonido de proximidad y al apagar el motor el sonido de proximidad de aparcamiento no se silenciaba y la radio no se apagaba, ni pulsando el interruptor de apagado.
Solución : Asistencia a Citroën, vino servicio grúa y desconectó el conector rápido del polo positivo de la batería, esperamos 10 segundos y se volvió a conectar.
Se restableció todo quitándose el sonido de proximidad y la radio se apagaba al apagar el motor.
Sólo se tuvo que configurar la fecha y la hora de la centralita.
Espero que os sirva, si os pasa a alguno.
Después de las vacaciones pasaré por Citroën.
Un saludo

Francisco Raya
Forer@ Expert@
Forer@ Expert@

Motor : 1.2 GASOLINA
Versión : SHINE
Color : BLANCO NACARADO
¿Ya lo tienes? : SI
Localización : VILA-SECA (TARRAGONA)
Mensajes : 230
Fecha de inscripción : 13/04/2019
Edad : 52

A albertoeap le gusta esta publicaciòn

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Fallo electrónico al apagar el motor Empty Re: Fallo electrónico al apagar el motor

Mensaje  Milio 28/8/2020, 11:30

Muchas gracias por la info. Es bueno saber algún truquillo. Al final el "spanish reset" soluciona un montón de cosas.
Milio
Milio
Forer@ Habitual
Forer@ Habitual

Motor : Hybrid
Versión : Feel
Color : Blanco
Mensajes : 83
Fecha de inscripción : 15/07/2020

A Francisco Raya le gusta esta publicaciòn

Volver arriba Ir abajo

Fallo electrónico al apagar el motor Empty Re: Fallo electrónico al apagar el motor

Mensaje  Francisco Raya 11/9/2020, 19:42

Buenas tardes.
Después de sucederme lo anterior, ésta semana fui a Citroën y conectaron la máquina al coche y no había registrado ningún fallo, ya que al desconectar la batería se borraron.
Me hicieron un reset en la centralita y me comentaron que si me volvía a pasar, antes de desconectar la batería hiciera un Stay Lock ( un autoguardado) para que se quedará registrado el fallo aunque desconectara la batería.
Con el coche arrancado.
Se mantiene pulsado, el pulsador con forma de vehículo del panel superior, durante 8 segundos y al soltarlo sonará un sonido y a los dos segundos siguientes otro de confirmación.
Hay que hacerlo 8 veces ( no sé si es para que no te aburras 😁).
Me comentó el jefe del taller, que hay que esperar 15 minutos con el coche apagado antes de desconectar la batería, ya que aunque esté apagado el coche hay electrónica que está activa durante ese tiempo.
Y después desconectar el conector rápido del polo positivo de la batería.
Espero que no se repita y os sirva como información.
Un saludo
Archivos
Fallo electrónico al apagar el motor Attachment
IMG_20200911_192123.jpg No tienes los permisos para descargar los archivos.(182 KB) Descargado 88 veces

Francisco Raya
Forer@ Expert@
Forer@ Expert@

Motor : 1.2 GASOLINA
Versión : SHINE
Color : BLANCO NACARADO
¿Ya lo tienes? : SI
Localización : VILA-SECA (TARRAGONA)
Mensajes : 230
Fecha de inscripción : 13/04/2019
Edad : 52

A Ostruka le gusta esta publicaciòn

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.