NuevoCitroenC5Aircross.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problema en el motor 130HDI

Ir abajo

Problema en el motor 130HDI Empty Problema en el motor 130HDI

Mensaje  Isorano el 15/12/2019, 20:18

Hoy salí comer con la familia y regresamos en la grúa. Poco más de 2000km y un mes. Empecé a notar el problema ayer por la tarde regresando a casa. Era un ligero "clack-clakc-....." continuo pero casi imperceptible unido a una ligera vibración del volante.
Hoy al salir seguían lass sensaciones pero el ruido cada vez aumentaba de intensidad. Estaba pendiente de cualquier mensaje en la pantalla pero no salía nada.
El ruido siguió aumentando incluso con una perdida de fuerza. Terminé por parar el coche y comer en el primer sitio que vi abierto. Al acabar llamé a la grúa. En el último momento me pareció un mensaje que decía "Temperatura del embrague elevada: Limite el usos del pedal del embrague".
Cuando me recogió la grúa, el conductor me decía que le sonaba el motor de igual manera que cuando deja de funcionar un cilindro. No sé, no entiendo de mecánica.
Lo he dejado en el concesionario y mañana paso a primera hora a ver que me cuentan.

Isorano
Forer@ nuev@
Forer@ nuev@

Motor : BlueHDi 130 Manual
Versión : FEEL
Color : BLANCO
Localización : TENERIFE
Mensajes : 8
Puntos : 20
Reputación : 2
Fecha de inscripción : 19/08/2019

Volver arriba Ir abajo

Problema en el motor 130HDI Empty Re: Problema en el motor 130HDI

Mensaje  Bourbon el 15/12/2019, 21:47

Para que te vamos a alarmar si tienes el coche en el taller, que sean ellos quienes te digan lo que tiene o no tiene. Suerte
Bourbon
Bourbon
Forer@ Master
Forer@ Master

Motor : 1.5 Blue HDI
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 1870
Puntos : 2083
Reputación : 141
Fecha de inscripción : 30/08/2019
Edad : 49

Volver arriba Ir abajo

Problema en el motor 130HDI Empty Re: Problema en el motor 130HDI

Mensaje  Ostruka el 16/12/2019, 18:09

@Isoriano , has sabido algo del coche?

Por cierto, hoy al mediodía, en el peaje de la autopista la grúa recogiendo un Mercedes clase A, matrícula KLN, así que parece que no solo se estropean los coches "baratos"...


Última edición por Ostruka el 21/12/2019, 12:17, editado 1 vez

—————————————————————————————————————————————————————————
Extras: Park assist, Connected Cam y Rueda de galleta.
Firma:
[Tienes que estar registrado y conectado para ver este vínculo]
Ostruka
Ostruka
Moderador/a
Moderador/a

Motor : PureTech 130
Versión : Shine
Color : Gris Platino
¿Ya lo tienes? : Superados los 21000 kms...
Mensajes : 2008
Puntos : 2334
Reputación : 194
Fecha de inscripción : 13/10/2018

Volver arriba Ir abajo

Problema en el motor 130HDI Empty Re: Problema en el motor 130HDI

Mensaje  Piketass el 19/12/2019, 14:56

Bueno esperemos que sea un mal menor fácil de solucionar.
Mucha suerte.
Piketass
Piketass
Forer@ Habitual
Forer@ Habitual

Motor : BlueHDi 130 S&S V6
Versión : Shine
Color : Gris Platino - pack blanco - Techo negro perla
¿Ya lo tienes? : Ahora siiiiiiii
Localización : Madrid
Mensajes : 102
Puntos : 117
Reputación : 1
Fecha de inscripción : 10/10/2019
Edad : 55

Volver arriba Ir abajo

Problema en el motor 130HDI Empty Re: Problema en el motor 130HDI

Mensaje  Bourbon el 19/12/2019, 15:22

[Tienes que estar registrado y conectado para ver este vínculo] escribió:@Isoriano , has sabido algo del coche?

Por cierto, hor al mediodía, en el peaje de la autopista la grúa recogiendo un Mercedes clase A, matrícula KLN, así que parece que no solo se estropean los coches "baratos"...
Norrrrrmal, mucha electrónica, no verás un Dacia, un Kia, un.... sobre la grúa. Como no seas un pollinako, los motores no se rompen, claro que si escuchas un KLiN, KLiN, KLiN, o un KLoN, KLoN, KLoN, mejor parar y el contacto quitar
Bourbon
Bourbon
Forer@ Master
Forer@ Master

Motor : 1.5 Blue HDI
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 1870
Puntos : 2083
Reputación : 141
Fecha de inscripción : 30/08/2019
Edad : 49

Volver arriba Ir abajo

Problema en el motor 130HDI Empty interes por la averia

Mensaje  duranos81 el 21/12/2019, 11:45

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hoy salí comer con la familia y regresamos en la grúa. Poco más de 2000km y un mes. Empecé a notar el problema ayer por la tarde regresando a casa. Era un ligero "clack-clakc-....." continuo pero casi imperceptible unido a una ligera vibración del volante.
Hoy al salir seguían lass sensaciones pero el ruido cada vez aumentaba de intensidad. Estaba pendiente de cualquier mensaje en la pantalla pero no salía nada.
El ruido siguió aumentando incluso con una perdida de fuerza. Terminé por parar el coche y comer en el primer sitio que vi abierto. Al acabar  llamé a la grúa. En el último momento me pareció un mensaje que decía "Temperatura del embrague elevada: Limite el usos del pedal del embrague".
Cuando me recogió la grúa, el conductor me decía que le sonaba el motor de igual manera que cuando deja de funcionar un cilindro. No sé, no entiendo de mecánica.
Lo he dejado en el concesionario y mañana paso a primera hora a ver que me cuentan.
Hola Isorano, yo tengo tambien un feel 130 manual diesel y tengo interes en lo que te han dicho en el taller y si te lo han solucionado. Un saludo
duranos81
duranos81
Forer@ nuev@
Forer@ nuev@

Motor : bluehdi130cv
Versión : feel
Color : negro
¿Ya lo tienes? : si
Localización : Granada
Mensajes : 41
Puntos : 51
Reputación : 2
Fecha de inscripción : 10/08/2019
Edad : 56

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.