NuevoCitroenC5Aircross.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problema con el sistema de antipolución

Página 1 de 3. 1, 2, 3  Siguiente

Ir abajo

Problema con el sistema de antipolución Empty Problema con el sistema de antipolución

Mensaje  marcosjesusm el 17/11/2019, 14:37

Pues nada... ya tengo aquí la primera avería que me lleva a pasar por el taller.

Hace un rato, viniendo por la autopista, me saltaron dos mensajes de error. Uno que me decía que había un problema con el motor y que tenía que pasar por el taller y otro que me decía que el sistema anticontaminación no funcionaba.

Como los dos chivatos eran amarillos, decidí seguir y llamar a la teleasistencia que lleva incorporada el coche. Desde ahí me pasaron con un mecánico que me dijo que el problema era el sistema anticontaminación y que tenía que pasar por el taller antes de 1000 kms. Si dejo pasar ese kilometraje, no podré arrancar el coche.

Así que mañana llamaré al taller donde compré el coche para ir a llevarlo (espero que no tenga que dejarlo muchos días).

Por lo que he leído de otros modelos (Citroen o Peugeot) es un problema del FAP, así que ya veremos.

Os sigo contando...
marcosjesusm
marcosjesusm
Forer@ Habitual
Forer@ Habitual

Motor : Diesel 180 EAT 8
Versión : Shine
Color : Azul Tijuca
¿Ya lo tienes? :
Localización : Barcelona
Mensajes : 76
Puntos : 98
Reputación : 12
Fecha de inscripción : 24/06/2019
Edad : 49

https://www.youtube.com/channel/UCwtqfjZ_fH5eMeH5-tKpBxg

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Bourbon el 17/11/2019, 14:58

Mantennos informados y ojalá no sea nada grave
Bourbon
Bourbon
Forer@ Master
Forer@ Master

Motor : 1.5 Blue HDI
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 2000
Puntos : 2216
Reputación : 142
Fecha de inscripción : 30/08/2019
Edad : 49

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Piketass el 17/11/2019, 15:21

Buenas tardes
Cuantos kilómetros llevas recorridos en total ?
Esa avería me salto en mi C4 tal como nivel bajo de líquido FAP que es un aditivo que está asociado al depósito de combustible cada vez que haces un repostaje el vehículo lo detecta y añade un chorro de líquido, así hasta que el nivel es bajo y te avisa de rellenarlo y si en un número x de kilómetros no lo rellenas (en mi caso unos 3000 después del aviso ) el vehículo se para y no arranca como medida de precaución para no ser contaminante. No es grave si es eso. Todo depende de tus hábitos al repostar combustible cada vez que pongas combustible aunque sean cinco euros el vehículo añade este líquido al depósito. así hasta que se agota a mi me costo unos 145 euros en el C4. Dependiendo del tipo de líquido que sea así será el precio, unos cuestan más que otros.
Espero haberte ayudado.
Un saludo.
PD.
No tiene nada que ver con el AdBlue por si por asociación alguien lo piensa es otro tipo de líquido.
Piketass
Piketass
Forer@ Habitual
Forer@ Habitual

Motor : BlueHDi 130 S&S V6
Versión : Shine
Color : Gris Platino - pack blanco - Techo negro perla
¿Ya lo tienes? : Ahora siiiiiiii
Localización : Madrid
Mensajes : 102
Puntos : 117
Reputación : 1
Fecha de inscripción : 10/10/2019
Edad : 55

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Bourbon el 17/11/2019, 15:42

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas tardes
Cuantos kilómetros llevas recorridos en total ?
Esa avería me salto en mi C4 tal como nivel bajo de líquido FAP  que es un aditivo que está asociado al depósito de combustible cada vez que haces un repostaje el vehículo lo detecta y añade un chorro de líquido, así hasta que el nivel es bajo y te avisa de rellenarlo y si en un número x de kilómetros no lo rellenas (en mi caso unos 3000 después del aviso ) el vehículo se para y no arranca como medida de precaución para no ser contaminante. No es grave si es eso. Todo depende de tus hábitos al repostar combustible  cada vez que pongas combustible aunque sean cinco euros el vehículo añade este líquido al depósito. así hasta que se agota  a mi me costo unos 145 euros en el C4. Dependiendo del tipo de líquido que sea así será el precio, unos cuestan más que otros.
Espero haberte ayudado.
Un saludo.
PD.
No tiene nada que ver con el AdBlue por si por asociación alguien lo piensa es otro tipo de líquido.
Comorrrrrr. ¿Qué aditivo es ese?
Bourbon
Bourbon
Forer@ Master
Forer@ Master

Motor : 1.5 Blue HDI
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 2000
Puntos : 2216
Reputación : 142
Fecha de inscripción : 30/08/2019
Edad : 49

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Piketass el 17/11/2019, 15:48

[Tienes que estar registrado y conectado para ver este vínculo] lo llevan todos los diésel modernos es un depósito que está valga la redundancia en el depósito dependiendo de la capacidad así dura el líquido como decía antes. En función de cómo se hacen los repostajes así se consume antes o después suele durar hasta los 80.000 Km algunas veces más a mi me salto sobre los 180000 el verano pasado, pero es que yo apuro mucho los repostajes.
Piketass
Piketass
Forer@ Habitual
Forer@ Habitual

Motor : BlueHDi 130 S&S V6
Versión : Shine
Color : Gris Platino - pack blanco - Techo negro perla
¿Ya lo tienes? : Ahora siiiiiiii
Localización : Madrid
Mensajes : 102
Puntos : 117
Reputación : 1
Fecha de inscripción : 10/10/2019
Edad : 55

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  marcosjesusm el 17/11/2019, 17:21

No creo que sea al caso ya que llevo 8000 kilómetros.

En mi C4 Grand Picasso también tuve que rellenar ese líquido pero el error entonces era diferente. Aquí parece que el sistema de AdBlue esta fallando (o al menos es lo que me ha dicho el técnico por teléfono).

Ya veremos.
marcosjesusm
marcosjesusm
Forer@ Habitual
Forer@ Habitual

Motor : Diesel 180 EAT 8
Versión : Shine
Color : Azul Tijuca
¿Ya lo tienes? :
Localización : Barcelona
Mensajes : 76
Puntos : 98
Reputación : 12
Fecha de inscripción : 24/06/2019
Edad : 49

https://www.youtube.com/channel/UCwtqfjZ_fH5eMeH5-tKpBxg

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Piketass el 17/11/2019, 17:43

Joooo pues espero que no sea muy grave y costoso que es lo peor A ver si hay suerte.
Piketass
Piketass
Forer@ Habitual
Forer@ Habitual

Motor : BlueHDi 130 S&S V6
Versión : Shine
Color : Gris Platino - pack blanco - Techo negro perla
¿Ya lo tienes? : Ahora siiiiiiii
Localización : Madrid
Mensajes : 102
Puntos : 117
Reputación : 1
Fecha de inscripción : 10/10/2019
Edad : 55

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Bourbon el 17/11/2019, 17:52

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Joooo pues espero que no sea muy grave y costoso que es lo peor   A ver si hay suerte.
Garantía
Bourbon
Bourbon
Forer@ Master
Forer@ Master

Motor : 1.5 Blue HDI
Versión : Shine
Color : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 2000
Puntos : 2216
Reputación : 142
Fecha de inscripción : 30/08/2019
Edad : 49

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Glid el 19/11/2019, 17:43

Pues hace unas horas que me ha pasado lo mismo. He apretado el botón rojo y me han pasado a un mecánico que me ha dicho que lo lleve al taller, que no es urgente pero que (como pone el aviso) si no se soluciona en 1100km el vehículo no arrancará.
Tiene 16000 km , espero que sea algo anecdótico.
Saludos
Glid
Glid
Forer@ nuev@
Forer@ nuev@

Motor : Bluehdi 130
Versión : Feel. Pack Park Assist
Color : Blanco
¿Ya lo tienes? : Si
Localización : Girona
Mensajes : 19
Puntos : 28
Reputación : 3
Fecha de inscripción : 10/06/2019

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  marcosjesusm el 19/11/2019, 18:15

Yo lo llevé ayer al taller. Cuando me llamen para decirme qué le pasa, te digo.
marcosjesusm
marcosjesusm
Forer@ Habitual
Forer@ Habitual

Motor : Diesel 180 EAT 8
Versión : Shine
Color : Azul Tijuca
¿Ya lo tienes? :
Localización : Barcelona
Mensajes : 76
Puntos : 98
Reputación : 12
Fecha de inscripción : 24/06/2019
Edad : 49

https://www.youtube.com/channel/UCwtqfjZ_fH5eMeH5-tKpBxg

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  marcosjesusm el 21/11/2019, 08:50

Bueno, pues ya vuelvo a tener el coche en casa.

Lo que me dijeron en el taller fue que había un error en el software del coche que hacía que no controlara correctamente el nivel del AdBlue en según qué casos. Lo que han hecho para solucionarlo ha sido hacer una telecarga y probar que funciona bien.

Ya veremos si es ese el motivo o si al actualizar se ha reiniciado el chivato y vuelve a salir dentro de un tiempo.

A ver este fin de semana que me voy fuera y le haré algunos kilómetros más, si hace algo raro o no.

Y a ver si le noto algo diferente al coche con esta nueva versión del software.
marcosjesusm
marcosjesusm
Forer@ Habitual
Forer@ Habitual

Motor : Diesel 180 EAT 8
Versión : Shine
Color : Azul Tijuca
¿Ya lo tienes? :
Localización : Barcelona
Mensajes : 76
Puntos : 98
Reputación : 12
Fecha de inscripción : 24/06/2019
Edad : 49

https://www.youtube.com/channel/UCwtqfjZ_fH5eMeH5-tKpBxg

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Glid el 21/11/2019, 09:05

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Bueno, pues ya vuelvo a tener el coche en casa.

Lo que me dijeron en el taller fue que había un error en el software del coche que hacía que no controlara correctamente el nivel del AdBlue en según qué casos. Lo que han hecho para solucionarlo ha sido hacer una telecarga y probar que funciona bien.

Ya veremos si es ese el motivo o si al actualizar se ha reiniciado el chivato y vuelve a salir dentro de un tiempo.

A ver este fin de semana que me voy fuera y le haré algunos kilómetros más, si hace algo raro o no.

Y a ver si le noto algo diferente al coche con esta nueva versión del software.

Gracias [Tienes que estar registrado y conectado para ver este vínculo]
Tengo cita el próximo lunes a las 4 de la tarde, a ver que me cuentan.
Os mantendré también informados así tendrán la información los que en el futuro les ocurra lo mismo.
Un saludo!!!!
Glid
Glid
Forer@ nuev@
Forer@ nuev@

Motor : Bluehdi 130
Versión : Feel. Pack Park Assist
Color : Blanco
¿Ya lo tienes? : Si
Localización : Girona
Mensajes : 19
Puntos : 28
Reputación : 3
Fecha de inscripción : 10/06/2019

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Glid el 28/11/2019, 17:56

Buenas tardes, ya me han entregado el coche.

De la misma manera, me han actualizado el software pero me han dicho que para evitar que el reparto del adblue sea insuficiente y salga este error debería subir el motor de régimen de vueltas de vez en cuando. Siempre conduzco por autopista y nunca lo revoluciono con lo que se ve que el uso del adblue no es coherente y se destirota (disculpad si no lo he explicado bien, es lo que he entendido y no soy mecánico).

Espero haberos sido de ayuda.

Buenos viajes!!!!
Glid
Glid
Forer@ nuev@
Forer@ nuev@

Motor : Bluehdi 130
Versión : Feel. Pack Park Assist
Color : Blanco
¿Ya lo tienes? : Si
Localización : Girona
Mensajes : 19
Puntos : 28
Reputación : 3
Fecha de inscripción : 10/06/2019

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  alarcos el 8/1/2020, 17:45

Me acaba de pasar lo mismo, estoy bajando de Andorra hacia La Seu y me ha saltado el mismo fallo. El coche tiene 2688km... para flipar. Si es cierto que he llevo mucho rato en modo ECO pero vamos... encima estoy de vacaciones.

alarcos
Forer@ Habitual
Forer@ Habitual

Motor : 1.5 HDI
Versión : Shine EAT8v
Color : Negro
¿Ya lo tienes? : Si
Localización : Barcelona
Mensajes : 182
Puntos : 199
Reputación : 5
Fecha de inscripción : 05/11/2019

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  Lambón el 8/1/2020, 20:09

Ponlo a 3.000 revoluciones un rato a ver si se limpia. Es lo que hago en mi otro coche y suele funcionar. En este no me ha pasado aún, aunque hago casi todo carretera y nunca he puesto el eco.
Lambón
Lambón
Forer@ Master
Forer@ Master

Motor : HDI 180 EAT8
Versión : Shine + Techo + Pack assist 360 + Rueda
Color : Azul tijuca
¿Ya lo tienes? : Siiii, ¡por fin!
Localización : Chiclana (Cádiz), pero gallego de pura cepa
Mensajes : 1004
Puntos : 1185
Reputación : 53
Fecha de inscripción : 05/07/2019
Edad : 60

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  alarcos el 8/1/2020, 22:34

Lambon escribió:Ponlo a 3.000 revoluciones un rato a ver si se limpia. Es lo que hago en mi otro coche y suele funcionar. En este no me ha pasado aún, aunque hago casi todo carretera y nunca he puesto el eco.

Me paso algo parecido en mi Ex Seat Leon y tuve que hacer unos 10km a tope de vueltas para limpiarlo y se fuera el error ... pero leo faros de Peugeot y casi a todos tienen que cambiar el deposito entero de Adblue... flipo si es esto en un coche de 15 dias y 2600km... que desastre. Mañana intentare hacer una limpieza y llenar el deposito a ver que pasa. Os cuento. Saludos

alarcos
Forer@ Habitual
Forer@ Habitual

Motor : 1.5 HDI
Versión : Shine EAT8v
Color : Negro
¿Ya lo tienes? : Si
Localización : Barcelona
Mensajes : 182
Puntos : 199
Reputación : 5
Fecha de inscripción : 05/11/2019

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  HerMostry el 9/1/2020, 13:04

6 días que llevo con el coche y me está dando miedo cada vez que arranco...
Creeis que esto nos va a pasar a todos? Odio lo pesimista y lo alarmista pero joe...
HerMostry
HerMostry
Forer@ Habitual
Forer@ Habitual

Motor : BlueHDi 130 Manual
Versión : Live
Color : Negro Perla
¿Ya lo tienes? : Si
Localización : Bizkaia
Mensajes : 65
Puntos : 80
Reputación : 3
Fecha de inscripción : 27/12/2019
Edad : 21

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  alarcos el 9/1/2020, 14:43

[Tienes que estar registrado y conectado para ver este vínculo] escribió:6 días que llevo con el coche y me está dando miedo cada vez que arranco...
Creeis que esto nos va a pasar a todos? Odio lo pesimista y lo alarmista pero joe...
A mi el fallo me lo ha dado con 15 dias, imaginate. Estoy bastante cabreado la verdad, he probado de darle caña durante 20km por carretera y nada. He llenado por si acaso el Adblue, me han entrado casi 10 litros de los 17 litros que lleva y nada. El martes que viene tengo cita en el taller ya.

alarcos
Forer@ Habitual
Forer@ Habitual

Motor : 1.5 HDI
Versión : Shine EAT8v
Color : Negro
¿Ya lo tienes? : Si
Localización : Barcelona
Mensajes : 182
Puntos : 199
Reputación : 5
Fecha de inscripción : 05/11/2019

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  MIGUELONPRA el 9/1/2020, 15:52

Por cosas como ésta es por lo que he ampliado la garantía y he hecho un contrato de mantenimiento integral por 7 años y 140.000 kms.
MIGUELONPRA
MIGUELONPRA
Forer@ Habitual
Forer@ Habitual

Motor : Blue HDI automático
Versión : Shine 180 cv
Color : Blanco nacarado, techo negro, 360º
¿Ya lo tienes? : Síiiiii
Localización : Galicia
Mensajes : 70
Puntos : 87
Reputación : 7
Fecha de inscripción : 30/11/2019

Volver arriba Ir abajo

Problema con el sistema de antipolución Empty Re: Problema con el sistema de antipolución

Mensaje  HerMostry el 9/1/2020, 16:01

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:6 días que llevo con el coche y me está dando miedo cada vez que arranco...
Creeis que esto nos va a pasar a todos? Odio lo pesimista y lo alarmista pero joe...
A mi el fallo me lo ha dado con 15 dias, imaginate. Estoy bastante cabreado la verdad, he probado de darle caña durante 20km por carretera y nada. He llenado por si acaso el Adblue, me han entrado casi 10 litros de los 17 litros que lleva y nada. El martes que viene tengo cita en el taller ya.

Entonces... en cuanto acabemos de pagar... ¿pillamos Duster??

Aún así, estoy convencido de que no va a salir "malo" nuestro tanquetin
HerMostry
HerMostry
Forer@ Habitual
Forer@ Habitual

Motor : BlueHDi 130 Manual
Versión : Live
Color : Negro Perla
¿Ya lo tienes? : Si
Localización : Bizkaia
Mensajes : 65
Puntos : 80
Reputación : 3
Fecha de inscripción : 27/12/2019
Edad : 21

Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.